<!DOCTYPE html>

<html lang="en" class="core-ux" data-app="news_bpager" data-env="prod">
  <head>
    <script>document.getElementsByTagName('html')[0].className = 'news-js';</script>
<link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static/">
<link rel="dns-prefetch" href="https://polyfill.io/"/>

<style>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</style>
<link rel="preload" href="/static-assets/css/core.cdcd4963d32d31a9a6eb.css" as="style" onload="this.rel='stylesheet'"
  onerror="window.bfa('track/website/instrumentation', { data: { target: 'stylesheet', value: 'timeout' } })">
<noscript><link rel="stylesheet" href="/static-assets/css/core.cdcd4963d32d31a9a6eb.css"></noscript>


<script>this.customElements||document.write('<script src="//unpkg.com/document-register-element"><\x2fscript>');</script> 
<script src="//unpkg.com/@ungap/custom-elements-builtin"></script>
<link rel="preconnect" href="//quantcast.mgr.consensu.org" rel="preconnect" crossorigin />
<script type="text/javascript" async=true>
  if (typeof window.__cmp === 'undefined') {
    var count = 0;
    window.__cmp = function() {
      var arg = arguments;
      if (typeof window.__cmp.a != 'object') {
        if (count < 10) {
          setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
          count ++;
        } else {
          console.warn('CMP not loaded after 4 seconds');
        }
      } else {
        __cmp.a.push([].slice.apply(b));
      }
    }
  }
</script>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Davos Global Elites Solve Climate Crisis By Planting Trees</title>
<meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="referrer" content="unsafe-url" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" content="BuzzFeed" />
<link rel="apple-touch-icon" href="/static-assets/img/apple-touch-icon.089c9565b06f3817e65e1202343d2ca2.png" />
<link rel="shortcut icon" crossOrigin="" href="/static-assets/img/favicon.40f4055ea10bb11593f4c85d55164232.ico" type="image/x-icon" />

<meta name="theme-color" content="#ee3322" />

<meta name="description" content="And Donald Trump is a fan." />
<meta name="title" content="Davos Global Elites Solve Climate Crisis By Planting Trees" />
<link rel="canonical" href="https://www.buzzfeednews.com/article/bensmith/davos-global-elites-discover-trees-climate-crisis" />
<meta name="robots" content="all" />

<link rel="amphtml" href="https://www.buzzfeednews.com/amphtml/bensmith/davos-global-elites-discover-trees-climate-crisis" />



<meta name="twitter:site" content="@BuzzFeedNews" />
<meta name="twitter:creator" content="@buzzfeedben" />
<meta name="twitter:title" content="Global Elites Have Found A Way To Do the Absolute Minimum For The Climate">
<meta name="twitter:description" content="And Donald Trump is a fan." />
<meta name="twitter:card" content="summary_large_image" />


<meta property="fb:app_id" content="162111247988300" />
<meta property="og:site_name" content="BuzzFeed News" />
<meta property="og:url" content="https://www.buzzfeednews.com/article/bensmith/davos-global-elites-discover-trees-climate-crisis" />
<meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2020-01/22/13/asset/933f4b4c5e00/sub-buzz-1319-1579701096-3.jpg?crop=1972:1033;672,555" />
<meta property="og:title" content="Global Elites Have Found A Way To Do the Absolute Minimum For The Climate" />
<meta property="og:description" content="And Donald Trump is a fan." />
<meta property="og:type" content="article" />


<meta property="article:content_tier" content="free" />
<meta property="article:opinion" content="false" />


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.buzzfeednews.com/article/bensmith/davos-global-elites-discover-trees-climate-crisis",
  "description": "And Donald Trump is a fan.",
  "headline": "Davos Global Elites Solve Climate Crisis By Planting Trees",
  "datePublished": "2020-01-22T13:52:12Z",
  "dateModified": "2020-01-22T14:00:33Z",
  "author": {
    "@type": "Person",
    "name": "Ben Smith"
  },
  "publisher": {
    "@type": "Organization",
    "name": "BuzzFeed News",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.buzzfeednews.com/static-assets/img/bfn-logo-small.png",
      "width": 600,
      "height": 60
    }
  },
  "image": {
    "@type": "ImageObject",
    "url": "https://img.buzzfeed.com/buzzfeed-static/static/2020-01/22/14/campaign_images/de71054fd8a6/global-elites-have-found-a-way-to-do-the-absolute-2-1381-1579701628-0_dblbig.jpg",
    "height": "415",
    "width": "625"
  }
}
</script>


<script>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</script>


<link rel='preload' as='script' href='https://polyfill.io/v3/polyfill.min.js?flags=gated&features=default,es2015,es2016,es2017,IntersectionObserver' />
<link rel='preload' as='script' href='/static-assets/js/vendor.be2fa1a65e7d8851d97c.js' />
<link rel='preload' as='script' href='/static-assets/js/core.e8504d984ce58be687eb.js' />

<link rel='preload' as='script' href='/static-assets/js/vendor.5fa3d0e37d4f7a31f6d1.js' />

<link rel='preload' as='script' href='/static-assets/js/subbuzzes.2b0fd432fac4d1c1b503.js' />

<link rel="preload" href="https://run.adrizer.com/track.min.js" as="script" />
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />
<link rel="dns-prefetch" href="https://tagan.adlightning.com" />
<link rel="dns-prefetch" href="https://cdn.permutive.com" />


<script>
  (function(w){
    w['bfa'] = w['bfa'] || function() {
      (w['bfa'].c = w['bfa'].c || []).push(arguments)
    };
  })(window);
</script>
<script>
  (function() {

    window.BZFD.Config.enhanced = (function() {
      if (location.search.match("nojs")) {
        return false;
      }

      
      if ('MutationObserver' in window) {

        
        if (navigator.userAgent.match(/iphone|ipad|ipod/i)) {

          
          return 'content' in document.createElement('template')
        }
        return true;

      }
    }());

    if (window.BZFD.Config.enhanced) {
      document.documentElement.classList.remove('core-ux');
      document.documentElement.classList.add('enhanced-ux');
    } else {
      
        (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=news_bpager&type=instrumentation&target=ux&value=core';
      
    }

  }());
</script>
<script>
  (function() {
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

    /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
    !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);

    var createScript = function(options) {
      var head = document.getElementsByTagName('head')[0];
      var script = document.createElement('script');
      script.type = 'text/javascript';
      script.async = false;
      script.src = options.src;
      script.onerror = function() {
        
        
          var chunkName = options.src
            .split('/')
            .filter(function(path) { return /\.js$/.test(path); })
            .map(function(filename) { return filename.split('.')[0]; })[0];

          (new Image()).src = 'https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=news_bpager&type=instrumentation&target=chunk&value=timeout&tags=' + JSON.stringify({ chunk_name: chunkName });
        
      };

      if (typeof options.callback === 'function') {
        script.addEventListener('load', options.callback);
      }

      
      head.appendChild(script, head);
    };

    
    window.BZFD.Util = window.BZFD.Util || {};
    window.BZFD.Util.createScript = createScript;

  }());
</script>
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=") > -1
  };
</script>
<script>
  (function() {

    if (!window.BZFD.Config.enhanced) {
      return;
    };

    window.BZFD.Util = window.BZFD.Util || {};

    window.BZFD.Util.setupProgressiveImages = function(parent) {
      

      parent = parent || document;
      var containers = parent.querySelectorAll('.js-progressive-image-container');
      for (var i = 0; i < containers.length; ++i) {
        var container = containers[i];
        var image = container.querySelector('img.js-progressive-image');
        if (!image) {
          continue;
        }
        image.style.backgroundImage = '';
        container.style.display = 'block';
      }
    };

    window.BZFD.Util.setupProgressiveImages();

  }());
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','o1drj');
twq('track','PageView');
</script>

<script>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</script>
  </head>

  <body>
    <a href="#news-content" class="newsblock-skipnav">Skip To Content</a>

    <div>
      


  <div
    class="ad-wireframe-wrapper  ad-wireframe-wrapper--nostick ad-wireframe-wrapper--awareness "
    data-wireframe-width="970"
    data-wireframe-height="90">

<div id="BF_WIDGET_42" data-module="ad-awareness"
  class="xs-relative ad-awareness ad-flexible
    
    
    ad-dest--bfnews
    
    
    js-ad"
    data-bfa="@l:Awareness;">
  <script type="text/x-config">{"adPos": "awareness-bp", "adType": "awareness", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[728, 90], [320, 50], [970, 250], [5, 5], "fluid", [970, 90]], "targeting": {"badges": [], "bid": "5293511", "brain_tags": ["adult-0", "crime-40", "non_profane", "safe-60"], "nbs": 0, "nsfw": 0, "pos": ["awareness-bp"], "sensitive": 0, "tag": [], "trending": 0, "user": "bensmith", "wid": 42}, "viewability": "low", "wid": 42, "zone1": "bfnews"}</script>
</div>

  </div>

    </div>

    <!---->
    <header>
      
<div data-module="header" data-bfa="@l:PageHeader;@a:PageHeaderElement;" class="newsblock-header xs-mx-auto sm-p3 xs-text-center">
  <a href="/" class="newsblock-header__title xs-ml2 sm-mx-auto sm-mb1">
    
<svg viewBox="0 0 137.53 16.48" role="img" aria-labelledby="bfn-logo-header">
    <title id="bfn-logo-header">BuzzFeed News Home</title>
    <g>
        <path d="M1 15.22A1.31 1.31 0 0 0 1.5 14V3A1.31 1.31 0 0 0 1 1.74L0 1V.68h7.08c4.18 0 5.4 1.54 5.4 3.76v.1c0 1.78-1.36 3.2-4.62 3.54 3.86.14 5.42 1.6 5.42 4v.12c0 2.84-2.08 4.08-6 4.08H0V16zm4-7.34h1.68c1.62 0 2.22-.54 2.22-3.1v-.3c0-2.42-.52-3-2.22-3H5zm4.48 4.46v-.42c0-2.48-.72-3.24-2.82-3.24H5v6c0 .56.2.8 1.1.8h.6c2.06 0 2.82-.6 2.82-3.14zm4.92-5.22a1.31 1.31 0 0 0-.52-1.22l-.66-.52v-.3h4.46v7.8c0 .92.36 1.4 1.36 1.4a3.72 3.72 0 0 0 1.46-.34V7.36a1.31 1.31 0 0 0-.5-1.22l-1-.76v-.3h4.76v9.16a1.4 1.4 0 0 0 .52 1.22l.56.52v.3H21l-.26-1.82a4.09 4.09 0 0 1-3.44 2c-1.84 0-2.9-1.28-2.9-3.32zm17-1.24h-1.63c-.8 0-1 .08-1.46.84L26 10.22h-.3V5.08h8.92v1.6l-5.72 8.8h1.52c.8 0 1-.08 1.46-.84l2.4-3.7h.3v5.34h-8.89v-1.6zm10.38 0h-1.63c-.8 0-1 .08-1.46.84l-2.28 3.5h-.3V5.08H45v1.6l-5.72 8.8h1.52c.8 0 1-.08 1.46-.84l2.4-3.7H45v5.34h-8.93v-1.6zm5.16 9.34a1.31 1.31 0 0 0 .53-1.22V3a1.31 1.31 0 0 0-.52-1.22L46 1V.68h12v4.84h-.3L55.31 2.4a1.77 1.77 0 0 0-1.78-.92H51V8h1.48c.38 0 .6-.08 1-.56l2.08-2.7h.3V12h-.3l-2.08-2.7c-.36-.48-.58-.56-1-.56H51V14a1 1 0 0 0 .66 1l1.94 1v.3H46V16zm15.28 1.26c-2.88 0-4.92-2.24-4.92-5.62v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.29 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm11.34 7.26C69 16.48 67 14.24 67 10.86v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.34 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm6.42 1.42C76.6 6.9 79 4.88 82 4.88a6.25 6.25 0 0 1 2.06.4v-2c0-.58-.1-.72-.48-.94L82 1.4v-.3L87 0h.3v14.24a1.27 1.27 0 0 0 .56 1.18l.72.56v.3h-4l-.26-1.82a4.07 4.07 0 0 1-3.52 2c-2.48 0-4.18-2.12-4.18-5.74zm5.86 3.64a3.5 3.5 0 0 0 1.6-.34V9.12c0-2.6-.86-3.44-2.06-3.44s-2.12.92-2.12 3.66v.3c.02 3.48 1.14 4.64 2.6 4.64zM92 1.66l-.52-.48v-.3h4.84L103 11.56V6.22a3.5 3.5 0 0 0-.64-2.06l-1.84-3V.88h4.88v.3l-1.24 3.2a4.13 4.13 0 0 0-.36 1.84v10.06h-2.2L94.1 4.22A11.25 11.25 0 0 0 92 1.66zm18 14.82c-2.88 0-4.92-2.24-4.92-5.62v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.3 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm5.56-3.68l-.16-.16v-.3h5.26v.3l-.42.4a1 1 0 0 0-.32 1.1l1.62 5.86 1.36-5-.72-2.38v-.3h3.32l2.2 7.76.9-3.1a2.51 2.51 0 0 0 0-1.44l-.86-2.9v-.3H130v.3l-.4.52a9.85 9.85 0 0 0-1.86 3.72l-1.92 6.66h-2.06l-2.16-7.2-1.94 7.2h-2.06l-2.4-8.36a4.17 4.17 0 0 0-1.36-2.38zm15.66 6.22h.3l1.76 2.72c.62 1 1.08 1.24 1.86 1.24 1 0 1.64-.5 1.64-1.16a1.86 1.86 0 0 0-1-1.62l-2.34-1.54a3.75 3.75 0 0 1-1.9-3.16v-.06c0-1.8 1.52-3.3 4.1-3.3a14.36 14.36 0 0 1 3.26.4v4h-.3L135.37 7c-.7-1.08-1.2-1.32-1.88-1.32-.92 0-1.44.48-1.44 1.14s.22 1 1 1.44l2.2 1.32c1.74 1 2.28 2.12 2.28 3.34V13c0 2.08-2.08 3.5-4.3 3.5a18.07 18.07 0 0 1-3.72-.44z"/>
        <path d="M93.66 16.48a2.67 2.67 0 0 1-2.72-2.74 2.72 2.72 0 1 1 5.44 0 2.67 2.67 0 0 1-2.72 2.74z" fill="#f4392f" />
    </g>
</svg>

  </a>
  <span class="text-red-caps xs-hide sm-block">Reporting To You</span>
  <button class="newsblock-header__hamburger">
    <svg role="image" viewBox="0 0 24 17">
  <title>Menu Icon</title>
  <g transform="translate(-284.000000, -15.000000)" fill="#000" fill-rule="nonzero">
  <path d="M284,15 L308,15 L308,18 L284,18 L284,15 Z M284,22 L308,22 L308,25 L284,25 L284,22 Z M284,29 L308,29 L308,32 L284,32 L284,29 Z"></path>
  </g>
</svg>
  </button>
</div>
      <div data-module="sticky-header" class="sticky-header-wrapper">
    <div class="sticky-header">
        <script type="text/x-config">
            {
                "stickToTop": { 
                    "breakpoints": ["sm", "md", "lg"], 
                    "priority": "high",
                    "directions": ["up"]
                }
            }
        </script>
        <div class="sticky-header__content content-column">
            <div class="sticky-header__nav xs-mr4" data-module="sticky-header-nav"></div>
            <h3 class="sticky-header__title">Global Elites Have Found A Way To Do the Absolute Minimum For The Climate</h3>
            
<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="copy">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <svg id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </svg>
</svg>
<ul class="action-bar action-bar--header action-bar--horizontal
     js-action-bar--position-header
      action-bar--static 
     "
     data-position="header"
      data-bfa="@l:Header-Share;" 
     data-module="action-bar">
  <script type="text/x-config">
      {
        "platforms": [{"name": "twitter", "text": "Tweet", "title": "Twitter"}, {"name": "facebook", "text": "Share", "title": "Facebook"}, {"name": "copy", "text": "Copy", "title": "Copy"}],
        "actionLength": "",
        "actionType": ""
      }
  </script>
  
  <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-twitter
   "
   target="_blank"
   href=""
   title="Twitter"
   aria-label="Tweet"
   data-bfa-network="twitter"
   data-bfa="@a:Share; @d:Twitter;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Twitter</title>
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
</a>
  </li>
  
  <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-facebook
   "
   target="_blank"
   href=""
   title="Facebook"
   aria-label="Share"
   data-bfa-network="facebook"
   data-bfa="@a:Share; @d:Facebook;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Facebook</title>
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
</a>
  </li>
  
  <li class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-copy
   "
   target="_blank"
   href=""
   title="Copy"
   aria-label="Copy"
   data-bfa-network="copy"
   data-bfa="@a:Share; @d:Copy;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Copy</title>
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
</a>
  </li>
  
</ul>
        </div>
    </div>
</div>

      <div data-module="trending-tags-bar" data-bfa="@l:TrendingTagsBar;@a:TrendingTagsBarElement;" data-bfa-impressions="true">
  <nav class="newsblock-navigation-links newsblock-navigation-links--hidden bold xs-mb1" data-module="navigation-links" data-bfa="@l:NavigationLinks;" aria-label="Primary">
  <div role="presentation" class="newsblock-navigation-links__mobile-logo">
    <svg role="image" viewBox="0 0 160 20">
  <title>BuzzFeed News Logo</title>
        <g transform="translate(-12.000000, -12.000000)" fill-rule="nonzero">
            <g transform="translate(12.000000, 12.000000)">
                    <path d="M1.11422039,18.4324196 C1.52375959,18.0497044 1.7379303,17.4981253 1.69555277,16.9352457 L1.69555277,3.63248749 C1.7379303,3.06960789 1.52375959,2.51802879 1.11422039,2.13531359 L0,0.957209541 L0,0.834490369 L8.21131986,0.834490369 C13.273756,0.834490369 14.7513091,2.47892727 14.7513091,5.20329289 L14.7513091,5.32601206 C14.7513091,7.51041332 13.0799785,9.47392007 9.10754061,9.91570909 C13.7097553,10.0875159 15.5990855,11.6583213 15.5990855,14.5790376 L15.5990855,14.7263006 C15.5990855,18.2115251 13.0799785,19.7332428 8.2839864,19.7332428 L0,19.7332428 L0,19.6105237 L1.11422039,18.4324196 Z M5.98287907,9.67027075 L7.72687621,9.67027075 C9.6646508,9.67027075 10.4155385,9.05667489 10.4155385,5.74325725 L10.4155385,5.37509973 C10.4155385,2.06168209 9.6646508,1.44808623 7.72687621,1.44808623 L5.98287907,1.44808623 L5.98287907,9.67027075 Z M11.0453152,15.0208266 L11.0453152,14.3826869 C11.0453152,11.0201816 10.1248723,10.2838666 7.62998748,10.2838666 L5.98287907,10.2838666 L5.98287907,18.1378936 C5.98287907,18.825121 6.22510089,19.119647 7.3150991,19.119647 L7.62998748,19.119647 C10.1248723,19.119647 11.0453152,18.383332 11.0453152,15.0208266 Z M16.7375281,8.39399136 C16.7375281,7.46132565 16.6406394,7.19134347 16.1561957,6.74955445 L15.4295302,6.11141476 L15.4295302,5.98869559 L20.7123882,5.98869559 L20.7123882,15.6835102 C20.7123882,17.0334211 21.1968319,17.6470169 22.4806075,17.6470169 C23.0518735,17.6041813 23.6103491,17.4543864 24.127716,17.2052279 L24.127716,8.39399136 C24.127716,7.68222016 24.0308272,7.48586949 23.5463836,7.0686243 L22.4321632,6.11141476 L22.4321632,5.98869559 L28.0759317,5.98869559 L28.0759317,17.6961046 C28.0759317,18.3342443 28.1728204,18.5551388 28.6572641,19.0214716 L29.2628186,19.6105237 L29.2628186,19.7332428 L24.3457156,19.7332428 L24.2488269,17.8679114 C23.2314952,19.2178223 21.8508308,19.9786812 20.3490555,19.9786812 C18.1181925,19.9786812 16.7375281,18.5796826 16.7375281,16.0516677 L16.7375281,8.39399136 Z M37.0599392,6.60229145 L34.9041649,6.60229145 C33.9352776,6.60229145 33.6930558,6.72501062 33.1359456,7.63313249 L30.3019503,12.296461 L30.1808394,12.296461 L30.1808394,5.98869559 L40.7901553,5.98869559 L40.7901553,7.706764 L33.8626111,19.119647 L35.8730522,19.119647 C36.8419395,19.119647 37.0841614,18.9969278 37.6412716,18.0888059 L40.6206,13.1800391 L40.7417109,13.1800391 L40.7417109,19.7332428 L30.132395,19.7332428 L30.132395,18.0151744 L37.0599392,6.60229145 Z M49.1952526,6.60229145 L47.0394783,6.60229145 C46.070591,6.60229145 45.8283692,6.72501062 45.271259,7.63313249 L42.4372637,12.296461 L42.3161528,12.296461 L42.3161528,5.98869559 L52.9254687,5.98869559 L52.9254687,7.706764 L45.9979245,19.119647 L48.0083656,19.119647 C48.9772529,19.119647 49.2194748,18.9969278 49.776585,18.0888059 L52.7559134,13.1800391 L52.8770243,13.1800391 L52.8770243,19.7332428 L42.2677084,19.7332428 L42.2677084,18.0151744 L49.1952526,6.60229145 Z M55.0812429,18.4324196 C55.4907821,18.0497044 55.7049528,17.4981253 55.6625753,16.9352457 L55.6625753,3.63248749 C55.7049528,3.06960789 55.4907821,2.51802879 55.0812429,2.13531359 L53.9670225,0.957209541 L53.9670225,0.834490369 L68.1878659,0.834490369 L68.1878659,7.01953663 L68.0643327,7.01953663 L65.0365599,2.57710261 C64.3583388,1.59534923 64.0434504,1.44808623 62.8807857,1.44808623 L59.9499016,1.44808623 L59.9499016,9.91570909 L62.129898,9.91570909 C62.6385639,9.91570909 62.92923,9.76844608 63.2925628,9.22848173 L65.5452258,5.91506409 L65.6663367,5.91506409 L65.6663367,14.52995 L65.5452258,14.52995 L63.2925628,11.2165323 C62.92923,10.676568 62.6385639,10.5293049 62.129898,10.5293049 L59.9499016,10.5293049 L59.9499016,16.9352457 C59.9499016,17.4261224 60.0952347,17.7206484 60.6765671,18.1133498 L62.8565635,19.6105237 L62.8565635,19.7332428 L53.9694448,19.7332428 L53.9694448,19.6105237 L55.0812429,18.4324196 Z M72.5720809,19.9786812 C69.0840866,19.9786812 66.7345349,17.2297717 66.7345349,13.0818637 L66.7345349,13.0082322 C66.7345349,8.86032421 69.5685303,5.74325725 72.6205252,5.74325725 C75.6725202,5.74325725 77.5618505,7.55950099 77.5618505,10.5293049 L77.5618505,11.560146 L70.6343063,11.560146 C70.731195,15.6835102 72.3783034,17.4506662 74.6551886,17.4506662 C75.729204,17.4400543 76.781637,17.1438297 77.7071836,16.591632 L77.8282945,16.591632 L77.8282945,17.4261224 C76.5953854,18.9232963 74.5364999,19.9786812 72.5745031,19.9786812 L72.5720809,19.9786812 Z M70.6343063,10.9465501 L74.1949671,10.9465501 L74.1949671,9.13030639 C74.1949671,6.9213613 73.6863013,6.30776544 72.5963031,6.30776544 C71.1671943,6.30776544 70.6343063,7.65767633 70.6343063,10.6029365 L70.6343063,10.9465501 Z M83.8596179,19.9786812 C80.3716236,19.9786812 78.0220719,17.2297717 78.0220719,13.0818637 L78.0220719,13.0082322 C78.0220719,8.86032421 80.8560673,5.74325725 83.9080623,5.74325725 C86.9600573,5.74325725 88.8493875,7.55950099 88.8493875,10.5293049 L88.8493875,11.560146 L81.9218433,11.560146 C82.018732,15.6835102 83.6658405,17.4506662 85.9427256,17.4506662 C87.0167411,17.4400543 88.069174,17.1438297 88.9947206,16.591632 L89.1158315,16.591632 L89.1158315,17.4261224 C87.8829224,18.9232963 85.8240369,19.9786812 83.8620401,19.9786812 L83.8596179,19.9786812 Z M81.9218433,10.9465501 L85.4825041,10.9465501 L85.4825041,9.13030639 C85.4825041,6.9213613 84.9738383,6.30776544 83.8838401,6.30776544 C82.4547313,6.30776544 81.9218433,7.65767633 81.9218433,10.6029365 L81.9218433,10.9465501 Z M89.309609,12.8118815 C89.309609,8.27127219 92.3131596,5.74325725 95.8495982,5.74325725 C96.7035416,5.75402815 97.5486158,5.92029924 98.344483,6.23413393 L98.344483,3.80429433 C98.344483,3.09252313 98.2233721,2.92071629 97.7631506,2.65073411 L95.8035761,1.47263006 L95.8035761,1.34991089 L102.176432,0 L102.297543,0 L102.297543,17.1315964 C102.297543,17.8188238 102.418654,18.1624374 102.878876,18.6287703 L103.896207,19.6105237 L103.896207,19.7332428 L98.5673271,19.7332428 L98.4704384,17.8188238 C97.5356945,19.1727222 96.0075511,19.9790084 94.3768895,19.9786812 C91.3733389,19.9786812 89.3144534,17.3770347 89.3144534,12.9346007 L89.309609,12.8118815 Z M96.4042862,17.6470169 C97.0777377,17.6280015 97.7390078,17.4604887 98.3420608,17.1561402 L98.3420608,10.9465501 C98.3420608,7.55950099 97.3029292,6.30776544 95.847176,6.30776544 C94.248512,6.30776544 93.2796247,7.65767633 93.2796247,11.2165323 L93.2796247,11.5846898 C93.2844691,15.855317 94.6409113,17.6470169 96.4042862,17.6470169 Z M107.456868,1.54626157 L106.819825,0.957209541 L106.819825,0.834490369 L112.681593,0.834490369 L120.432691,13.8672664 L120.432691,7.26497498 C120.432691,6.33230927 120.214692,5.69416958 119.657581,4.73696004 L117.429141,0.957209541 L117.429141,0.834490369 L122.97602,0.834490369 L122.97602,0.957209541 L121.474245,5.00694221 C121.160163,5.71585199 121.010994,6.48839583 121.038246,7.26497498 L121.038246,19.7332428 L118.737138,19.7332428 L109.702264,4.51606553 C108.885977,3.11706697 108.273156,2.33166427 107.456868,1.54626157 Z M128.094168,19.9786812 C124.606173,19.9786812 122.256622,17.2297717 122.256622,13.0818637 L122.256622,13.0082322 C122.256622,8.86032421 125.090617,5.74325725 128.142612,5.74325725 C131.194607,5.74325725 133.083937,7.55950099 133.083937,10.5293049 L133.083937,11.560146 L126.156393,11.560146 C126.253282,15.6835102 127.90039,17.4506662 130.177275,17.4506662 C131.24882,17.438769 132.298588,17.1425895 133.222004,16.591632 L133.343114,16.591632 L133.343114,17.4261224 C132.11505,18.9232963 130.056164,19.9786812 128.094168,19.9786812 Z M126.156393,10.9465501 L129.717054,10.9465501 L129.717054,9.13030639 C129.717054,6.9213613 129.208388,6.30776544 128.11839,6.30776544 C126.689281,6.30776544 126.156393,7.65767633 126.156393,10.6029365 L126.156393,10.9465501 Z M132.575271,6.3568531 L132.333049,6.11141476 L132.333049,5.98869559 L138.77615,5.98869559 L138.77615,6.11141476 L138.221462,6.74955445 C137.84233,7.12562057 137.710383,7.68906852 137.882351,8.19764068 L139.841926,15.3889842 L141.515679,9.17939406 L140.619458,6.11141476 L140.619458,5.98869559 L144.713007,5.98869559 L147.450114,15.4871595 L148.564334,11.560146 C148.733964,10.9836327 148.733964,10.3695032 148.564334,9.79298992 L147.498558,6.11141476 L147.498558,5.98869559 L151.873084,5.98869559 L151.873084,6.11141476 L151.38864,6.74955445 C150.516642,7.90311467 149.71731,9.52300774 149.135977,11.560146 L146.810648,19.7332428 L144.557985,19.7332428 L141.796656,10.2347789 L139.277549,19.7332428 L137.024886,19.7332428 L134.118224,9.47392007 C133.616825,7.706764 133.277715,7.0686243 132.575271,6.3568531 Z M150.889663,14.1863363 L151.010774,14.1863363 L153.045438,17.5242977 C153.941658,19.0214716 154.522991,19.414173 155.637211,19.414173 C156.678765,19.414173 157.526541,18.7514895 157.526541,17.7697361 C157.526541,16.9597896 157.211653,16.3461937 156.145877,15.560791 L153.554104,13.6709157 C151.955439,12.5173555 151.252996,11.2410761 151.252996,9.86662142 L151.252996,9.79298992 C151.252996,7.53495715 152.948549,5.74325725 155.612989,5.74325725 C156.942914,5.75861332 158.267066,5.92324341 159.561205,6.23413393 L159.561205,11.1429008 L159.440094,11.1429008 L157.720319,8.29581602 C156.775654,6.74955445 156.218544,6.30776544 155.346545,6.30776544 C154.18388,6.30776544 153.481437,6.9949928 153.481437,7.90311467 C153.481437,8.71306121 153.820548,9.25302556 154.813657,9.91570909 L157.235875,11.5356022 C159.270539,12.885513 159.997204,14.1617924 159.997204,15.7325978 L159.997204,15.855317 C159.997204,18.3342443 158.035207,19.9786812 155.394989,19.9786812 C153.878813,19.9572611 152.368934,19.7763018 150.889663,19.4387168 L150.889663,14.1863363 Z" id="Shape" fill="#FFFFFF"></path>
                    <ellipse id="Oval" fill="#F23A30" cx="108.464362" cy="17.0549718" rx="2.94473382" ry="2.92370946"></ellipse>
                </g>
        </g>
</svg>
  </div>
  <button class="newsblock-navigation-links__mobile-close-button" type="button">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
  <title>Close</title>
  <path fill="currentColor" d="M30.3 10.5l-2.8-2.8-8.5 8.5-8.5-8.5-2.8 2.8 8.5 8.5-8.5 8.5 2.8 2.8 8.5-8.5 8.5 8.5 2.8-2.8-8.5-8.5z"/>
</svg>
  </button>
  <ul class="newsblock-navigation-links__list xs-flex-align-center xs-flex-justify-end">
    <li class="newsblock-navigation-links__list-item newsblock-navigation-links__list-item--section-list">
      <button aria-expanded="true" class="newsblock-navigation-links__section-button">Sections
        <span role="presentation" class="newsblock-navigation-links__section-button-indicator">
          <svg role="image" viewBox="0 0 141 65">
            <polygon points="70.5 0 141 65 0 65"></polygon>
          </svg>
        </span>
      </button>
      <ul class="newsblock-navigation-links__section-list newsblock-navigation-links__section-list--hidden">
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:arts-entertainment};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/arts-entertainment"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">🍿</span> Arts &amp; Entertainment</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:books};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/books"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">📚</span> Books</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:business};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/business"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">💼</span> Business</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:investigations};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/investigations"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">🕵️‍</span> Investigations</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:lgbt};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/lgbtq"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">🏳️‍🌈</span> LGBTQ</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:opinion};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/collection/opinion"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji"><span class="newsblock-navigation-links__custom-emoji newsblock-navigation-links__custom-emoji--opinion"></span></span> Opinion</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:politics};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/politics"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">👩🏽‍⚖️</span> Politics</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:reader};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/reader"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji"><span class="newsblock-navigation-links__custom-emoji newsblock-navigation-links__custom-emoji--reader"></span></span> Reader</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:science};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/science"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">🔬</span> Science</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:tech};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/tech"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">💻</span> Tech</a>
        </li>
        <li class="newsblock-navigation-links__section-list__list-item">
          <a data-bfa="@a:NavigationLinksSection;@e:{section:world};" class="newsblock-navigation-links__section-list__link" href="https://www.buzzfeednews.com/section/world"><span aria-hidden="true" class="newsblock-navigation-links__section-list-emoji">🌍</span> World</a>
        </li>
      </ul>
    </li>

    <li class="newsblock-navigation-links__list-item">
      <a class="newsblock-navigation-links__link" href="https://www.buzzfeednews.com/article/buzzfeednews/about-buzzfeed-news" data-bfa="@a:AboutUs;">About Us</a>
    </li>
    <li class="newsblock-navigation-links__list-item">
      <a class="newsblock-navigation-links__link" href="https://tips.buzzfeednews.com" data-bfa="@a:Tips">Got a tip?</a>
    </li>
    <li class="newsblock-navigation-links__list-item newsblock-navigation-links__list-item--support">
      <a class="newsblock-navigation-links__link" href="https://support.buzzfeednews.com" data-bfa="@a:SupportUs">Support Us</a>
    </li>
    <li class="newsblock-navigation-links__list-item">
      <a class="newsblock-navigation-links__link" href="https://www.buzzfeed.com" data-bfa="@a:BuzzFeedCom">buzzfeed.com</a>
    </li>
    <li>
      <div id="CCPAModule" class="ccpa-consent-module">
        <button class="button button--small" onclick="javascript:window.__cmp('displayUspUi');">
          Do Not Sell My Personal Information
        </button>
      </div>
    </li>
  </ul>
  
</nav>

  <div class="newsblock-trending-tags-bar">
    <div class="newsblock-trending-tags-bar__inner">
      <div class="newsblock-trending-tags-bar__title-wrapper" data-bfa="@a:TrendingTagsBubble;">
        <span class="newsblock-trending-tags-bar__title color-white bold"><span>Trending</span></span>
      </div>
      <nav class="newsblock-trending-tags-bar__nav" aria-label="Trending Stories">
        <ul class="newsblock-trending-tags-bar__list bold xs-font-serif">
          
        </ul>
      </nav>
    </div>
  </div>
</div>
      <div data-module="newsblock-breaking-bar"></div>
      <div data-module="top-bar-manager"></div>
    </header>

    
    <div data-module="site-component-thumbstrip" class="thumbstrip__container xs-hide md-block">
  <script type="text/x-config">
    {
      "unit": "trending-on-buzzfeednews",
      "unitType": "thumbstrip",
      "subUnit": "thumbstrip",
      "variant": "",
      "loadXsmall": false,
      "loadSmall": false,
      "loadMedium": true,
      "loadLarge": true,
      "infiniteScroll": true,
      "listClass": " ",
      "imgClass": " ",
      "itemClass": " ",
      "containerClasses": " ",
      "params": "?origin=thum",
      "imageCrop": "big",
      "ariaLabel": "Article Slideshow"
    }
  </script>
</div>
    

    

    <main id="news-content">
      <div class="page-content xs-mb2 xs-px2 sm-px0 lg-px2 js-post-container " data-bfa="@l:Feed;" id="js-post-container">
        <div class="grid-layout-wrapper content-column xs-mt2 sm-mt4">
  <div class="grid-layout-main xs-mb2 lg-mb0">
    <header class="news-article-header">
  
  
  <h1 class="news-article-header__title">Global Elites Have Found A Way To Do the Absolute Minimum For The Climate</h1>
  <p class="news-article-header__dek">And Donald Trump is a fan.</p>

  
  <div class="news-article-header__byline-wrapper-mobile">
    
      <p class="xs-mt1 xs-text-3 xs-font-serif bold">By
      
        <a class="link-initial--text-black link-hover--text-gray link-hover--underline-gray" href="/author/bensmith">Ben Smith</a>
      
      </p>
    
    
    
      <div class="news-dateline">
  <img class="news-dateline__map" src="//img.buzzfeed.com/buzzfeed-static/static/2017-01/17/11/enhanced/buzzfeed-prod-fastlane-02/dateline-4139-1484669706-6.png" alt="Map of Davos, Switzerland" />
  <div class="xs-flex-grow-1">
    <p class="text-gray xs-text-5">Reporting From</p>
    <p class="bold xs-font-serif xs-text-4">Davos, Switzerland</p>
  </div>
</div>
    
    
  </div>

  
  <div class="news-article-header__byline-wrapper-desktop">
    
    
      <a class="news-byline-full" href="/author/bensmith">
  <img class="news-byline-full__image" src="https://img.buzzfeed.com/buzzfeed-static/static/user_images/web04/2012/4/5/2/bensmith-11556-1333606690-44_large.jpg" alt="Picture of Ben Smith"/>
  <span class="news-byline-full__info-wrapper">
    <span class="news-byline-full__name xs-block link-initial--text-black">Ben Smith</span>
    <span class="news-byline-full__role xs-text-5 xs-block">BuzzFeed News Editor-in-Chief</span>
  </span>
</a>
    
    
    
    
      <div class="news-dateline">
  <img class="news-dateline__map" src="//img.buzzfeed.com/buzzfeed-static/static/2017-01/17/11/enhanced/buzzfeed-prod-fastlane-02/dateline-4139-1484669706-6.png" alt="Map of Davos, Switzerland" />
  <div class="xs-flex-grow-1">
    <p class="text-gray xs-text-5">Reporting From</p>
    <p class="bold xs-font-serif xs-text-4">Davos, Switzerland</p>
  </div>
</div>
    
    
  </div>
  

  
  <div class="news-article-header__timestamps">
    
    <p class="news-article-header__timestamps-posted">
    Posted on January 22, 2020, at 8:52 a.m. ET
    </p>
  </div>
  
  
<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="copy">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <svg id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </svg>
</svg>
<ul class="action-bar action-bar--article-top action-bar--horizontal
     js-action-bar--position-article-top
     
     "
     data-position="article-top"
      data-bfa="@l:Article-Top-Share;" 
     data-module="action-bar">
  <script type="text/x-config">
      {
        "platforms": [{"name": "twitter", "text": "Tweet", "title": "Twitter"}, {"name": "facebook", "text": "Share", "title": "Facebook"}, {"name": "copy", "text": "Copy", "title": "Copy"}],
        "actionLength": "",
        "actionType": ""
      }
  </script>
  
  <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-twitter
    sharing-btn--with-text"
   target="_blank"
   href=""
   title="Twitter"
   aria-label="Tweet"
   data-bfa-network="twitter"
   data-bfa="@a:Share; @d:Twitter;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Twitter</title>
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
  Tweet
  
</a>
  </li>
  
  <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-facebook
    sharing-btn--with-text"
   target="_blank"
   href=""
   title="Facebook"
   aria-label="Share"
   data-bfa-network="facebook"
   data-bfa="@a:Share; @d:Facebook;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Facebook</title>
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
  Share
  
</a>
  </li>
  
  <li class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-copy
    sharing-btn--with-text"
   target="_blank"
   href=""
   title="Copy"
   aria-label="Copy"
   data-bfa-network="copy"
   data-bfa="@a:Share; @d:Copy;"
   data-popover-position="bottom"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Copy</title>
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
  Copy
  
</a>
  </li>
  
</ul>
</header>

    <div data-module="article-wrapper" class="js-article-wrapper">
      <script type="text/x-config">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</script>
      
      
        
        


<div class="subbuzz subbuzz-image
  
  
  
  xs-mb4 xs-relative xs-mb4 subbuzz-image--align-center"
  data-module="subbuzz-image">
  
  <div id="124005753" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124005753
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" subbuzz__media--full-width-container">
      
      <div class="subbuzz__media-container js-subbuzz__media-container xs-mb05
          subbuzz__media-container--small-margin-bottom
          "

          
          >

          
          

          
            

<picture>
  <source media="(min-width: 52rem)" srcset="https://img.buzzfeed.com/buzzfeed-static/static/2020-01/22/13/asset/933f4b4c5e00/sub-buzz-1319-1579701096-3.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 1600w">
  
  <source srcset="https://img.buzzfeed.com/buzzfeed-static/static/2020-01/22/13/asset/933f4b4c5e00/sub-buzz-1319-1579701096-3.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 800w">
  

  <img src="https://img.buzzfeed.com/buzzfeed-static/static/2020-01/22/13/asset/933f4b4c5e00/sub-buzz-1319-1579701096-3.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto&amp;output-quality=auto&amp;output-format=auto&amp;downsize=360:*"
    alt=""
    data-bfa="@o:{ignore:[bfaBinder]};"
    class="js-subbuzz__media js-pinnable xs-col-12 xs-block"
    
    >
</picture>
          
      </div>
    </div>
    <div class="flex xs-flex-column">
  
    

<span class="subbuzz__attribution
  js-subbuzz__attribution
  
  xs-text-6 xs-block">
  The Washington Post / The Washington Post via Getty Im
</span>
  

  
    <div class="js-inline-share-bar"></div>
  

  
</div>
  

</figure>

</div>
      
        
        

<div class="subbuzz subbuzz-text
  
  
  
  xs-mb4 xs-relative "
  data-module="subbuzz-text">
  
  <div id="124005729" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 124005729
  }
</script>
<p>DAVOS — The global elite have found a solution to the climate crisis and it is … trees.</p><p>Just, lots of trees.</p><p>When I first heard that the World Economic Forum has adopted the pleasingly alliterative Trillion Tree initiative, I figured it had been cooked up at great cost by a P.R. consultant working for Exxon.</p><p>This is, after all, the current turn in climate politics: At a recent global forum in Beijing, I attended an “Exxon Climate Lunch” to learn about nifty alternative energies. Shell’s marketing these days <a rel="nofollow" href="https://www.shell.com/sustainability/environment/climate-change.html" target="_blank">focuses</a> on “climate change solutions.” The company Weyerhaeuser, which cuts down trees, <a rel="nofollow" href="https://www.weyerhaeuser.com/sustainability/environment/environmental-footprint/climate-change-biomass/" target="_blank">positions</a> itself as “part of the solution.” Even the hard-line House Republicans this week <a rel="nofollow" href="https://www.axios.com/climate-change-house-republicans-trees-plastic-3a6a5695-2f92-4173-8693-800500bef500.html" target="_blank">started</a> talking about climate change. Their solution: Trees.</p><p>Back at Davos, the Trillion Tree press conference included the eminent primatologist Jane Goodall suggesting that naming individual trees will encourage conservation. “If we have a tree in our name, we want that tree to live,” she said.</p><p>The tree initiative, it turns out, is not total bullshit. Its origins are in the work of the Kenyan Nobel Laureate Wangari Maathai, <a rel="nofollow" href="https://web.archive.org/web/20141215181645/http://www.plant-for-the-planet-billiontreecampaign.org/About.aspx" target="_blank">formalized</a> in a 2006 UN initiative that succeeded in planting a mere billion trees. The World Economic Forum has launched a <a rel="nofollow" href="https://www.1t.org/" target="_blank">website</a> – rather, a “platform for the trillion tree community.” My colleague Peter Aldhous reports that trees do remove carbon dioxide from the atmosphere — just not <a rel="nofollow" href="http://www.realclimate.org/index.php/archives/2019/07/can-planting-trees-save-our-climate/" target="_blank">by as much as some advocates have claimed</a>. But good luck finding enough land to solve the climate crisis by planting trees: According to <a rel="nofollow" href="https://www.nature.com/articles/s41598-018-31505-3" target="_blank">one recent study</a>, you’d need to cover most of the US in forest to offset the carbon emissions from coal-fired power plants. (Converting all of US electricity generation to solar, if that were possible, would by comparison take up <a rel="nofollow" href="https://www.nrel.gov/news/press/2013/2269.html" target="_blank">less than 1%</a> of the nation’s land area).</p><p>That isn’t to say that the idea and its advocates, from Goodall to the YouTuber MrBeast, aren’t making any difference. It’s a classic form of activism and a great way to engage children, a kind of sentimental appeal that the Jewish National Fund has long used to connect American Jews to Israel with a tree planting campaign.</p><p>But the kids these days are more like the teen activist Greta Thunberg — a bit harder edged, and more focused on politics. And Davos is a power center, not a hub of citizen engagement. Here, trees have a different use. They are, conceded the WEF’s Dominic Waughray, less meaningful than three other levers — industry, cities, and finance — businesses can pull. But unlike curbing fossil fuels, trees can appeal to “different folks” in Davos’s community.</p><p>That is: Planting trees is a nice idea that’s useful mostly because it exposes how little political or real capital the wealthy are willing to spend to fix the world. Thunberg dismissed the effort as “good, of course, but it is nowhere near enough.” Scientists agree with her. It's wishful thinking to imagine that reforestation is possible on a planet that will need to feed 10 billion people in this century with food grown on forests turned to farms.</p><p>But the trees do have three pleasing qualities to the gathered power-elite.</p><p>First, they're a solution you can throw money at. Governments can, when they can afford it. Businesses can, and perhaps they need to: The single statistic I heard most in Davos was that 90% of millennials are more likely to buy a product if they think a company has good values.</p><p>Second, they're a solution that doesn't require that you stop doing anything. It doesn't require, apparently, that you stop burning down trees in the Brazilian Amazon, or seeing them burn in fires from Australia to California. It doesn’t even mean you can’t burn that jet fuel on your way to Davos. It fits the core of Donald Trump’s response on Wednesday to a question from BuzzFeed News about climate change: that climate activism is “unrealistic to a point where you can’t live your lives."</p><p>And third, the trees fit the politics of this hyper-literal, Trumpy moment. A tree is a thing you can touch — not, as one Davos attendee noted, like “carbon, which you can’t even see!”</p><p>All that said, it is of course, genuinely impossible to be against trees. As Donald Trump told a crowd of reporters in Davos when pressed on the subject, “I believe in the environment.”</p>

</div>
      
    </div>
    
<nav class="newsblock-topics" aria-labelledby="" data-bfa="@l:Topics;">
    <span class="newsblock-topics__title">Topics In This Article</span>
    <ol class="list-unstyled newsblock-topics__list">
        
        <li class="newsblock-topics__topic">
            <a class="newsblock-topics__link" href="https://www.buzzfeednews.com/topic/climate-change" data-bfa="@a:TopicLink;@e:{topic:climate-change};">Climate Change</a>
        </li>
        
    </ol>
</nav>

    
    <ul class="reporter-card-list">
  
  <li class="reporter-card-list__item">
      <img class="reporter-card-list__image" src="https://img.buzzfeed.com/buzzfeed-static/static/user_images/web04/2012/4/5/2/bensmith-11556-1333606690-44_large.jpg" alt="Picture of Ben Smith" />
      <div class="reporter-card-list__info">
        <p class="reporter-card-list__blurb">Ben Smith is the editor-in-chief of BuzzFeed and is based in New York. </p>
        
        <p class="reporter-card-list__contact-cta">Contact <a href="/author/bensmith">Ben Smith</a> at <a href="mailto:ben@buzzfeed.com">ben@buzzfeed.com</a>.</p>
        
        <p class="reporter-card-list__tip-cta">Got a confidential tip? <a href="https://tips.buzzfeed.com">Submit it here</a>.</p>
      </div>
    </li>
  
</ul>
    
    <div id="analytics-article-bottom"></div>
  </div>
  
  <div class="grid-layout-sidebar">
    <div class="sidebar-container xs-hide lg-block" data-module="sidebar" data-bfa="@l:RightRail;">
    <script type="text/x-config">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</script>

    <div class="paginated-sidebar__recs js-paginated-sidebar-recs xs-mb2"></div>
    <div class="paginated-sidebar__ad js-paginated-sidebar-ad"></div>
</div>
  </div>
  
</div>
      </div>
    </main>
    <div data-module="inline-recirc" class="js-hidden xs-py2 xs-mb4 lg-py0 newsblocks-generic-list recirc--inline">
      <section data-module="newsblocks-generic-list" class="xs-py2 lg-py0 newsblocks-generic-list newsblocks-generic-list--sidebar" role="region" aria-label="Trending Now">
  <script type="text/x-config">{"component": "trending-on-buzzfeednews", "showImages": true, "title": "Trending News", "page": 2, "carouselBreakpoint": "64rem", "subUnit": "inline/trending-news"}</script>
</section>
    </div>
    <div class="xs-mb2">
      <div data-bfa-impressions="true" data-bfa="@l:SupportCta;" class="newsblock-support-cta newsblock-support-cta--bottom" data-module="support-cta">
    <script type="text/x-config">
    {
      "sub_unit": "bottom",
      "i18n": {"ABOUT_US": "About Us", "AT": "at", "BUZZFEED_COM": "buzzfeed.com", "COMMERCE_DISCLAIMER": "We hope you love the products we recommend! Just so you know, BuzzFeed may collect a share of sales or other compensation from the links on this page. Oh, and FYI \u2014 prices are accurate and items in stock as of time of publication.", "CONTACT": "Contact", "COPYRIGHT_BUZZFEED_INC": "Copyright BuzzFeed, Inc. All rights reserved.", "DEVELOPING_STORY": "Developing Story", "EMAIL_ADDRESS": "Email Address", "GOT_A_CONFIDENTIAL_TIP": "Got a confidential tip?", "GOT_A_TIP": "Got a tip?", "MORE_PLEASE": "More Please", "NEWSLETTER_EMAIL_INVALID": "Womp. It looks like this is an invalid email!", "NEWSLETTER_EMAIL_MISSING": "Whoops! You need to enter an email first.", "NEWSLETTER_EMAIL_SOMETHING_WRONG": "Oh no! Something went wrong.", "NEWSLETTER_EMAIL_SUCCESS": "You\u0027ve successfully signed up. Psst: Look out for a confirmation email!", "NEWSLETTER_KEEP_UP": "Keep up with the BuzzFeed News daily email!", "NEWSLETTER_NEWS_MOVES_FAST": "News Moves Fast", "PRIVACY_POLICY": "Privacy Policy", "REPORTING_TO_YOU": "Reporting To You", "SIGN_UP": "Sign up", "SKIP_TO_CONTENT": "Skip To Content", "SUBMIT_IT_HERE": "Submit it here", "SUPPORT_US": "Support Us", "TOPICS_LIST_TITLE": "Topics In This Article", "TOP_BUZZ": "Top Buzz", "TRENDING_ON_BUZZFEED": "Trending on BuzzFeed", "TRENDING_ON_NEWS": "Trending News", "UPDATES": "Updates", "USER_AGREEMENT": "User Agreement", "YOUR_EMAIL_ADDRESS": "Email Address"}
    }
    </script>
    <div class="newsblock-support-cta__copy js-newsblock-support-cta__copy">
        <h3 class="newsblock-support-cta__header"></h3>
<p class="newsblock-support-cta__body"></p>
<a class="newsblock-support-cta__button" href="https://support.buzzfeednews.com" data-bfa="@a:SupportCta;@e:{sub_unit:bottom};"></a>
    </div>
    <span class="newsblock-support-cta__icon" role="presentation" aria-hidden="true"><svg viewBox="0 0 244 392">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(0.000000, -3350.000000)">
            <g transform="translate(-132.000000, 3366.000000)">
                <g>
                    <circle id="Oval" stroke="#FFFFFF" stroke-width="31.5" cx="180" cy="180" r="180"></circle>
                    <polygon id="Arrow_1_" fill="#FFFFFF" points="274.275 176.625 262.35 91.8 182.7 123.75 214.2 141.975 184.5 193.5 132.975 163.8 82.125 251.775 110.475 268.2 144.9 208.8 196.425 238.5 242.775 158.4"></polygon>
                </g>
            </g>
        </g>
    </g>
</svg></span>
</div>
      

  <div
    class="ad-wireframe-wrapper  ad-wireframe-wrapper--labeled ad-bfnews-fullwidth ad-flexible md-mt0 xs-pt1 "
    data-wireframe-width="970"
    data-wireframe-height="250">

<div data-module="ad-flex-bottom" class="xs-fit xs-relative card ad-bigstory ad-flexible ad-dest--bfnews" data-bfa="@l:Big-Story;">
  <script type="text/x-config">{"adPos": "promo-bottom1", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], [5, 5], "fluid"], "targeting": {"badges": [], "bid": "5293511", "brain_tags": ["adult-0", "crime-40", "non_profane", "safe-60"], "nbs": 0, "nsfw": 0, "pos": ["promo-bottom1"], "sensitive": 0, "tag": [], "trending": 0, "user": "bensmith", "wid": 200}, "viewability": "low", "wid": 200, "zone1": "bfnews"}</script>
  <div id="div-gpt-ad-200" class="ad-slot js-ad-slot js-ad-slot-200"></div>
</div>

  </div>

    </div>
    <div class="comments-chumbox-wrap lg-flex xs-mx-auto">
      
      <div data-bfa-impressions="true"
        data-bfa="@l:FacebookComments;@a:FacebookCommentsContainer;"
        class="content-column sm-px2 sm-my4 comments-facebook">
        <div class="facebook-comments-container xs-mb2">
  <div class="xs-mx1">
    <button data-bfa="@l:FacebookCommentsButton;@a:FacebookCommentsButton;" data-module="facebook-comments-button" class="facebook-comments-button">
      <svg class="facebook-comments-button__icon svg-4 svg-black xs-mr05" viewBox="0 0 38 38">
        <path d="M13 36c-.3 0-.6-.1-.8-.2-.8-.3-1.2-1-1.2-1.8v-5.8c-5-.3-9-4.9-9-10.4v-6.3C2 5.7 5.8 2 11.6 2h14.7c5.9 0 9.6 3.7 9.6 9.4v6.3c0 5.8-3.8 10.3-9.6 10.3h-3l-9 7.4c-.3.3-.8.6-1.3.6z"/>
      </svg>
      <span>View Comments</span>
    </button>
  </div>
  <div data-buzzblock="facebook-comments" data-module="facebook-comments">
    <script type="text/x-config">
        {
            
            "renderOnLoad": false,
            
            "refreshEventName": "new-facebook-comments",
            
            
            "href": "https://www.buzzfeed.com/bensmith/davos-global-elites-discover-trees-climate-crisis",
            
            
            
            
            "mobile": "true"
        }
  </script>
  <noscript class="error-placeholder">
      <p><b>Oops</b></p>
      <p>Looks like your browser doesn't support JavaScript.</p>
  </noscript>
</div>
  <div data-module="facebook-comments-manager"></div>
</div>
      </div>
      
    </div>

    <div class="xs-mb2">
      


  <div
    class="ad-wireframe-wrapper  ad-wireframe-wrapper--labeled "
    data-wireframe-width="970"
    data-wireframe-height="250">


<div

  id="BF_WIDGET_201"
  data-module="ad-ex"
  class="
  xs-relative ad-ex ad-bfnews-bottom  ad-bfnews-fullwidth--gray 
"
>
  <script type="text/x-config">{"adPos": "promo-bottom2", "adType": "ex", "isInfinite": false, "platform": "desktop", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"badges": [], "bid": "5293511", "brain_tags": ["adult-0", "crime-40", "non_profane", "safe-60"], "nbs": 0, "nsfw": 0, "pos": ["promo-bottom2"], "sensitive": 0, "tag": [], "trending": 0, "user": "bensmith", "wid": 201}, "viewability": "low", "wid": 201, "zone1": "bfnews"}</script>
  <div id="bf-item-201-1">
      
      <h2 class="xs-mb1 xs-text-6 xs-text-center text-gray-lightest caps ad__disclosure--ex">
        ADVERTISEMENT
      </h2>
      
      
    <div id="div-gpt-ad-201" class="xs-text-center  ad-slot js-ad-slot js-ad-slot-201">
    </div>
  </div>

</div>


  </div>

    </div>
    <div class="content-column lg-mt3">
      <div class="bottom-recirc-lists">
        <section id="recirc-list-news" class="xs-py2 lg-py0 newsblocks-generic-list newsblocks-generic-list--sidebar"><section data-module="newsblocks-generic-list" class="xs-py2 lg-py0 newsblocks-generic-list newsblocks-generic-list--sidebar" role="region" aria-label="Trending Now">
  <script type="text/x-config">{"component": "trending-on-buzzfeednews", "showImages": true, "title": "Trending News", "page": 2, "carouselBreakpoint": "64rem", "subUnit": "bottom"}</script>
</section></section>
        <section data-module="newsblocks-generic-list" class="xs-py2 lg-py0 newsblocks-generic-list newsblocks-generic-list--sidebar" role="region" aria-label="Trending Now">
  <script type="text/x-config">{"component": "morebuzz", "showImages": true, "title": "Top Buzz", "carouselBreakpoint": "64rem", "subUnit": "bottom"}</script>
</section>
      </div>
    </div>
    <div class="xs-my2">
      

  <div
    class="ad-wireframe-wrapper  ad-wireframe-wrapper--labeled ad-bfnews-fullwidth ad-flexible md-mt0 xs-pt1 "
    data-wireframe-width="970"
    data-wireframe-height="250">

<div data-module="ad-flex-bottom" class="xs-fit xs-relative card ad-bigstory ad-flexible ad-dest--bfnews" data-bfa="@l:Big-Story;">
  <script type="text/x-config">{"adPos": "promo-bottom3", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], [5, 5], "fluid"], "targeting": {"badges": [], "bid": "5293511", "brain_tags": ["adult-0", "crime-40", "non_profane", "safe-60"], "nbs": 0, "nsfw": 0, "pos": ["promo-bottom3"], "sensitive": 0, "tag": [], "trending": 0, "user": "bensmith", "wid": 202}, "viewability": "low", "wid": 202, "zone1": "bfnews"}</script>
  <div id="div-gpt-ad-202" class="ad-slot js-ad-slot js-ad-slot-202"></div>
</div>

  </div>

    </div>
    <div class="content-column">
      
  
  <ul class="news-bottom-feed list-unstyled"
      data-module="feedgrid" data-bfa="@l:Related-Link;">
    <script type="text/x-config">
      {
        "perPage": 30,
        "throttleTimeout": 250,
        "lookahead": 1600,
        "ads": {"density": {"lg": 9, "md": 9, "sm": 7, "xs": 7}, "placements": [], "units": [{"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom4", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom4"], "wid": 203}, "viewability": "low", "wid": 203, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom5", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom5"], "wid": 204}, "viewability": "low", "wid": 204, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom6", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom6"], "wid": 205}, "viewability": "low", "wid": 205, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom7", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom7"], "wid": 206}, "viewability": "low", "wid": 206, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom8", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom8"], "wid": 207}, "viewability": "low", "wid": 207, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom9", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom9"], "wid": 208}, "viewability": "low", "wid": 208, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}, {"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom10", "adType": "ex", "isInfinite": false, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom10"], "wid": 209}, "viewability": "low", "wid": 209, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}], "unitsRepeated": [{"companions": [], "is_enabled": true, "is_gray": true, "programmatic_wireframes": true, "slot": {"adPos": "promo-bottom-infinite", "adType": "ex", "isInfinite": true, "platform": "autodetect", "position": null, "renderLookahead": "x0.25", "size": [[300, 250], [728, 90], [320, 50], [970, 90], [970, 250], "fluid"], "targeting": {"brain_tags": [], "pos": ["promo-bottom-infinite"], "wid": 2000}, "viewability": "low", "wid": 2000, "zone1": "bfnews"}, "template_path": "/adlib/skins/news/ex-bottom-recirc.html", "wireframe_height": 250, "wireframe_width": 970, "with_companions": false}]}
      }
    </script>
  </ul>
  
    </div>
    
    
<footer class="newsblock-page-footer xs-px2 xs-py3 sm-p5" data-bfa="@l:PageFooter;@a:PageFooterElement;" data-bfa-impressions="true">
  <div class="newsblock-footer-wrapper">
    <div class="footer-top md-flex md-flex-justify-space-between md-mb2">
      <div class="newsblock-page-footer__internal">
        <h2 class="xs-pb2 bold xs-text-3">Sections</h2>
        <nav aria-label="Sections">
          <ul class="newsblock-page-footer__list newsblock-page-footer__sections xs-mb5 md-mb3 xs-pl0">
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:arts-entertainment};" href="/section/arts-entertainment">Arts &amp; Entertainment</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:books};" href="/section/books">Books</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:business};" href="/section/business">Business</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:investigations};" href="/investigations">Investigations</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:lgbt};" href="/section/lgbtq">LGBTQ</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:opinion};" href="/collection/opinion">Opinion</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:politics};" href="/section/politics">Politics</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:reader};" href="/section/reader">Reader</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:science};" href="/section/science">Science</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:tech};" href="/section/tech">Tech</a></li>
            <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" data-bfa="@a:SectionBarLink;@e:{section:world};" href="/section/world">World</a></li>
          </ul>
        </nav>
      </div>
      <div class="newsblock-page-footer__external xs-flex xs-flex-justify-space-between md-flex-justify-space-around">
        <div class="md-flex-grow-1">
          <h2 class="xs-pb2 bold xs-text-3">Follow Us</h2>
          <nav aria-label="Follow Us">
            <ul class="follow xs-pl0 newsblock-page-footer__list newsblock-page-footer__social">
              <li class="newsblock-page-footer__list-item">
                <a class="newsblock-page-footer__link" href="https://www.facebook.com/BuzzFeedNews" data-bfa="@a:Facebook">
                  <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
    <title>Facebook</title>
    <path fill-rule="evenodd" d="M35.888 37.985H2.096C.938 37.985 0 37.05 0 35.897V2.23C0 1.078.938.143 2.096.143h33.792c1.158 0 2.097.935 2.097 2.09v33.665c0 1.153-.94 2.088-2.097 2.088zm-9.68 0V23.33h4.938l.74-5.71H26.21v-3.647c0-1.654.46-2.78 2.84-2.78l3.036-.002V6.084c-.526-.07-2.328-.225-4.424-.225-4.377 0-7.373 2.66-7.373 7.55v4.21h-4.95v5.712h4.95v14.655h5.92z"/>
</svg></span>
                  <span>Facebook</span>
                </a>
              </li>
              <li class="newsblock-page-footer__list-item">
                <a class="newsblock-page-footer__link" href="https://twitter.com/BuzzFeedNews" data-bfa="@a:Twitter">
                  <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
    <title>Twitter</title>
    <path d="M37.9 8c-1.4.6-2.9 1-4.4 1.2 1.6-1 2.8-2.5 3.4-4.3-1.5.9-3.1 1.5-4.9 1.9-1.4-1.5-3.4-2.4-5.6-2.4-4.3 0-7.7 3.5-7.7 7.7 0 .6.1 1.2.2 1.8-6.4-.3-12.1-3.4-15.9-8.1-.7 1.1-1 2.5-1 3.9 0 2.7 1.2 5 3.2 6.4-1.3 0-2.3-.4-3.7-1v.1c0 3.7 2.9 6.9 6.4 7.6-.9.2-1.4.3-2.1.3-.5 0-.9 0-1.4-.1 1 3.1 3.9 5.3 7.2 5.4-2.6 2.1-6 3.3-9.6 3.3-.6 0-1.2 0-1.8-.1C3.6 33.7 7.7 35 12 35c14.2 0 22-11.8 22-22v-1c1.5-1.1 2.8-2.5 3.9-4"/>
</svg></span>
                  <span>Twitter</span>
                </a>
              </li>
              <li class="newsblock-page-footer__list-item">
                <a class="newsblock-page-footer__link" href="https://www.instagram.com/buzzfeednews" data-bfa="@a:Instagram">
                  <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
    <title>Instagram</title>
    <path fill-rule="evenodd" d="M18.994.012c5.158 0 5.805.022 7.83.114 2.023.092 3.404.414 4.612.883 1.25.48 2.308 1.13 3.364 2.19s1.705 2.11 2.19 3.36c.47 1.21.79 2.59.884 4.61.092 2.02.114 2.67.114 7.83s-.022 5.8-.114 7.83c-.093 2.02-.414 3.4-.883 4.61-.48 1.25-1.13 2.31-2.19 3.36s-2.11 1.71-3.36 2.19c-1.2.47-2.59.79-4.61.884-2.02.092-2.67.114-7.83.114s-5.8-.028-7.83-.12c-2.02-.093-3.4-.414-4.61-.883-1.25-.486-2.31-1.135-3.36-2.19-1.055-1.057-1.704-2.116-2.19-3.365-.47-1.208-.79-2.59-.883-4.61C.02 24.81 0 24.162 0 19.005c0-5.16.022-5.805.114-7.83C.207 9.15.528 7.77.997 6.563c.486-1.25 1.135-2.308 2.19-3.364 1.057-1.06 2.116-1.71 3.365-2.19C7.76.54 9.142.22 11.162.12 13.19.032 13.837.01 18.995.01zm7.675 3.533c-2.01-.09-2.61-.11-7.68-.11s-5.67.02-7.68.11c-1.86.085-2.86.394-3.53.654-.89.34-1.52.75-2.19 1.42-.665.66-1.076 1.29-1.42 2.18-.26.67-.57 1.67-.655 3.52-.09 2-.11 2.6-.11 7.67s.02 5.672.11 7.675c.086 1.854.395 2.86.655 3.53.348.886.76 1.52 1.42 2.183.67.664 1.3 1.075 2.188 1.42.67.26 1.674.57 3.526.654 2 .09 2.602.11 7.674.11 5.074 0 5.675-.02 7.677-.11 1.85-.086 2.86-.395 3.53-.655.885-.345 1.52-.756 2.182-1.42.665-.666 1.076-1.298 1.42-2.185.26-.67.57-1.678.655-3.53.09-2 .11-2.6.11-7.674 0-5.07-.02-5.67-.11-7.674-.086-1.85-.395-2.86-.655-3.528-.344-.89-.755-1.52-1.42-2.186-.665-.666-1.297-1.077-2.184-1.42-.67-.26-1.675-.57-3.527-.656zm-7.68 5.707c5.38 0 9.75 4.367 9.75 9.754s-4.37 9.754-9.76 9.754-9.758-4.367-9.758-9.754 4.366-9.754 9.753-9.754zm0 16.085c3.49 0 6.33-2.834 6.33-6.33 0-3.498-2.84-6.332-6.33-6.332s-6.33 2.834-6.33 6.33c0 3.498 2.83 6.332 6.33 6.332zm12.42-16.47c0 1.26-1.02 2.28-2.28 2.28-1.26 0-2.28-1.02-2.28-2.28 0-1.26 1.02-2.28 2.28-2.28 1.26 0 2.28 1.02 2.28 2.28"/>
</svg></span>
                  <span>Instagram</span>
                </a>
              </li>
            </ul>
          </nav>
        </div>
        <div class="md-flex-shrink-0">
          <h2 class="xs-pb2 bold xs-text-3">Company</h2>
          <nav aria-label="Company">
            <ul class="company xs-pl0 newsblock-page-footer__list">
              <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" href="https://support.buzzfeednews.com" data-bfa="@a:SupportUs">Support Us</a></li>
              <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" href="https://www.buzzfeed.com" data-bfa="@a:BuzzFeedCom">BuzzFeed.com</a></li>
              <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" href="https://www.buzzfeed.com/about/privacy" data-bfa="@a:PrivacyPolicy">Privacy Policy</a></li>
              <li class="newsblock-page-footer__list-item"><a class="newsblock-page-footer__link" href="https://www.buzzfeed.com/about/useragreement" data-bfa="@a:UserAgreement">User Agreement</a></li>
            </ul>
          </nav>
        </div>
      </div>
    </div>
    <div class="xs-flex xs-flex-wrap xs-flex-column">
      <div class="newsblock-page-footer__brand-info xs-flex xs-flex-column md-flex-row md-flex-justify-space-between md-flex-align-end">
        <div class="xs-flex-order-2 md-flex-order-1">
          <a href="https://buzzfeednews.com" class="newsblock-footer__logo xs-block" data-bfa="@a:BuzzFeedNewsLogo">
<svg viewBox="0 0 137.53 16.48" role="img" aria-labelledby="bfn-logo-footer">
    <title id="bfn-logo-footer">BuzzFeed News Home</title>
    <g>
        <path d="M1 15.22A1.31 1.31 0 0 0 1.5 14V3A1.31 1.31 0 0 0 1 1.74L0 1V.68h7.08c4.18 0 5.4 1.54 5.4 3.76v.1c0 1.78-1.36 3.2-4.62 3.54 3.86.14 5.42 1.6 5.42 4v.12c0 2.84-2.08 4.08-6 4.08H0V16zm4-7.34h1.68c1.62 0 2.22-.54 2.22-3.1v-.3c0-2.42-.52-3-2.22-3H5zm4.48 4.46v-.42c0-2.48-.72-3.24-2.82-3.24H5v6c0 .56.2.8 1.1.8h.6c2.06 0 2.82-.6 2.82-3.14zm4.92-5.22a1.31 1.31 0 0 0-.52-1.22l-.66-.52v-.3h4.46v7.8c0 .92.36 1.4 1.36 1.4a3.72 3.72 0 0 0 1.46-.34V7.36a1.31 1.31 0 0 0-.5-1.22l-1-.76v-.3h4.76v9.16a1.4 1.4 0 0 0 .52 1.22l.56.52v.3H21l-.26-1.82a4.09 4.09 0 0 1-3.44 2c-1.84 0-2.9-1.28-2.9-3.32zm17-1.24h-1.63c-.8 0-1 .08-1.46.84L26 10.22h-.3V5.08h8.92v1.6l-5.72 8.8h1.52c.8 0 1-.08 1.46-.84l2.4-3.7h.3v5.34h-8.89v-1.6zm10.38 0h-1.63c-.8 0-1 .08-1.46.84l-2.28 3.5h-.3V5.08H45v1.6l-5.72 8.8h1.52c.8 0 1-.08 1.46-.84l2.4-3.7H45v5.34h-8.93v-1.6zm5.16 9.34a1.31 1.31 0 0 0 .53-1.22V3a1.31 1.31 0 0 0-.52-1.22L46 1V.68h12v4.84h-.3L55.31 2.4a1.77 1.77 0 0 0-1.78-.92H51V8h1.48c.38 0 .6-.08 1-.56l2.08-2.7h.3V12h-.3l-2.08-2.7c-.36-.48-.58-.56-1-.56H51V14a1 1 0 0 0 .66 1l1.94 1v.3H46V16zm15.28 1.26c-2.88 0-4.92-2.24-4.92-5.62v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.29 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm11.34 7.26C69 16.48 67 14.24 67 10.86v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.34 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm6.42 1.42C76.6 6.9 79 4.88 82 4.88a6.25 6.25 0 0 1 2.06.4v-2c0-.58-.1-.72-.48-.94L82 1.4v-.3L87 0h.3v14.24a1.27 1.27 0 0 0 .56 1.18l.72.56v.3h-4l-.26-1.82a4.07 4.07 0 0 1-3.52 2c-2.48 0-4.18-2.12-4.18-5.74zm5.86 3.64a3.5 3.5 0 0 0 1.6-.34V9.12c0-2.6-.86-3.44-2.06-3.44s-2.12.92-2.12 3.66v.3c.02 3.48 1.14 4.64 2.6 4.64zM92 1.66l-.52-.48v-.3h4.84L103 11.56V6.22a3.5 3.5 0 0 0-.64-2.06l-1.84-3V.88h4.88v.3l-1.24 3.2a4.13 4.13 0 0 0-.36 1.84v10.06h-2.2L94.1 4.22A11.25 11.25 0 0 0 92 1.66zm18 14.82c-2.88 0-4.92-2.24-4.92-5.62v-.06c0-3.38 2.44-5.92 5-5.92a3.61 3.61 0 0 1 4 3.9V10h-5.7c.2 3.06 1.6 4.3 3.4 4.3a4.62 4.62 0 0 0 2.22-.66h.3v.88a5.59 5.59 0 0 1-4.3 1.96zm-1.7-7.26h2.94V7.84c0-1.68-.32-2.2-1.22-2.2-1.1 0-1.72 1-1.72 3.2zm5.56-3.68l-.16-.16v-.3h5.26v.3l-.42.4a1 1 0 0 0-.32 1.1l1.62 5.86 1.36-5-.72-2.38v-.3h3.32l2.2 7.76.9-3.1a2.51 2.51 0 0 0 0-1.44l-.86-2.9v-.3H130v.3l-.4.52a9.85 9.85 0 0 0-1.86 3.72l-1.92 6.66h-2.06l-2.16-7.2-1.94 7.2h-2.06l-2.4-8.36a4.17 4.17 0 0 0-1.36-2.38zm15.66 6.22h.3l1.76 2.72c.62 1 1.08 1.24 1.86 1.24 1 0 1.64-.5 1.64-1.16a1.86 1.86 0 0 0-1-1.62l-2.34-1.54a3.75 3.75 0 0 1-1.9-3.16v-.06c0-1.8 1.52-3.3 4.1-3.3a14.36 14.36 0 0 1 3.26.4v4h-.3L135.37 7c-.7-1.08-1.2-1.32-1.88-1.32-.92 0-1.44.48-1.44 1.14s.22 1 1 1.44l2.2 1.32c1.74 1 2.28 2.12 2.28 3.34V13c0 2.08-2.08 3.5-4.3 3.5a18.07 18.07 0 0 1-3.72-.44z"/>
        <path d="M93.66 16.48a2.67 2.67 0 0 1-2.72-2.74 2.72 2.72 0 1 1 5.44 0 2.67 2.67 0 0 1-2.72 2.74z" fill="#f4392f" />
    </g>
</svg>
</a>
          <a href="https://www.buzzfeed.com" class="newsblock-footer__bf-brand xs-block xs-text-5" data-bfa="@a:BuzzFeedLogo">a 
<svg viewBox="0 0 283.5 46.9" aria-labelledby="bf-logo-footer">
    <title id="bf-logo-footer">BuzzFeed</title>
    <path d="M28.1,24.1c2.2,0.2,4.1,1.1,5.8,2.8c1.6,1.7,2.5,4,2.5,7c0,3.7-1.2,6.6-3.6,8.7c-2.4,2.2-5.9,3.3-10.5,3.3H0V3.2h22.1
	c3.9,0,7,1.1,9.4,3.2s3.5,5,3.5,8.5c0,2.7-0.7,4.8-2.2,6.4c-1.5,1.6-3.1,2.4-4.8,2.6L28.1,24.1L28.1,24.1z M10.5,20.8h9.2
	c1.6,0,2.8-0.4,3.8-1.3c0.9-0.9,1.4-2,1.4-3.5c0-1.3-0.5-2.4-1.4-3.2c-0.9-0.8-2-1.2-3.4-1.2h-9.6C10.5,11.7,10.5,20.8,10.5,20.8z
	 M20.3,37.4c1.7,0,2.9-0.4,3.9-1.3c0.9-0.8,1.4-2,1.4-3.5c0-1.4-0.5-2.5-1.4-3.3s-2.1-1.2-3.6-1.2h-10v9.4
	C10.5,37.4,20.3,37.4,20.3,37.4z M72.8,45.9H62.6v-3.1c-2.6,2.7-5.8,4-9.8,4c-3.7,0-6.7-1.2-9-3.7c-2.3-2.4-3.4-5.7-3.4-9.7V13.9
	h10.1v17.5c0,1.9,0.5,3.4,1.5,4.6c1,1.2,2.3,1.7,3.9,1.7c2.1,0,3.7-0.7,4.9-2.2c1.2-1.5,1.7-3.7,1.7-6.7V13.9h10.2L72.8,45.9
	L72.8,45.9z M104.2,45.9h-27V44l12.7-22H77.5v-8.1h26.5v1.9l-12.7,22h12.8C104.2,37.8,104.2,45.9,104.2,45.9z M135.6,45.9h-27V44
	l12.7-22h-12.4v-8.1h26.5v1.9l-12.7,22h12.8L135.6,45.9L135.6,45.9z M150.8,21.4h18.4v9.2h-18.4v15.3h-10.5V3.2h30.7v9.2h-20.1
	C150.8,12.4,150.8,21.4,150.8,21.4z M244,32.5h-23.5c0.6,4,3.6,6.2,8.1,6.2c3.5,0,7-1.4,9.6-3.4l3.9,6.8c-3.6,3.1-8.2,4.8-13.6,4.8
	c-10.7,0-18.1-6.5-18.1-17c0-4.9,1.6-9,4.9-12.2c3.3-3.2,7.3-4.8,12-4.8c4.6,0,8.5,1.6,11.7,4.7c3.1,3.1,4.8,7.2,4.8,12.3L244,32.5
	L244,32.5z M223.3,22.6c-1.3,0.9-2.1,2.1-2.6,3.7h13.2c-0.5-1.7-1.3-2.9-2.4-3.8c-1.1-0.8-2.5-1.3-4-1.3
	C226,21.2,224.6,21.7,223.3,22.6L223.3,22.6z M206.7,32.5h-23.5c0.6,4,3.6,6.2,8.1,6.2c3.5,0,7-1.4,9.6-3.4l3.9,6.8
	c-3.6,3.1-8.2,4.8-13.6,4.8c-10.7,0-18.1-6.5-18.1-17c0-4.9,1.6-9,4.9-12.2c3.3-3.2,7.3-4.8,12-4.8c4.6,0,8.5,1.6,11.7,4.7
	s4.8,7.2,4.8,12.3L206.7,32.5L206.7,32.5z M186,22.6c-1.3,0.9-2.1,2.1-2.6,3.7h13.2c-0.5-1.7-1.3-2.9-2.4-3.8
	c-1.1-0.8-2.5-1.3-4-1.3C188.7,21.2,187.3,21.7,186,22.6z M283.5,45.9h-10.2v-2.6c-2.6,2.3-5.9,3.5-9.9,3.5c-4.3,0-8-1.6-11.1-4.8
	c-3-3.2-4.6-7.2-4.6-12.2c0-4.9,1.5-9,4.6-12.2c3-3.2,6.7-4.8,11.1-4.8c4,0,7.4,1.2,9.9,3.5V0h10.2C283.5,0,283.5,45.9,283.5,45.9z
	 M270.9,35.9c1.6-1.6,2.3-3.5,2.3-6c0-2.4-0.8-4.4-2.3-5.9c-1.6-1.6-3.4-2.4-5.5-2.4c-2.3,0-4.1,0.8-5.5,2.3s-2.2,3.5-2.2,6
	c0,2.5,0.7,4.5,2.2,6c1.4,1.5,3.3,2.3,5.5,2.3C267.5,38.2,269.4,37.4,270.9,35.9z" />
</svg>
 brand</a>
        </div>
      </div>
    </div>
  </div>
</footer>
    
      <div data-module="popup-manager">
        
<div data-module="promo-popup" class="newsblock-promo-popup" tabindex="-1">
  <script type="text/x-config">
  {
    "openEvent": "newsblock-promo-popup--open-newsletter",
    "closePermanentlyEvent": "newsblock-promo-popup--converted",
    "closeForAWeekEvent": "",
    "closeForPageViewEvent": "newsblock-promo-popup--close-newsletter",
    "dismissLength": "",
    "cookieDismiss": "",
    "cookieDisable": ""
  }
  </script>
  <button title="Close" type="button" class="newsblock-promo-popup__close" data-type="promo-popup-close">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38">
  <title>Close</title>
  <path fill="currentColor" d="M30.3 10.5l-2.8-2.8-8.5 8.5-8.5-8.5-2.8 2.8 8.5 8.5-8.5 8.5 2.8 2.8 8.5-8.5 8.5 8.5 2.8-2.8-8.5-8.5z"/>
</svg>
  </button>
  <div class="newsblock-promo-popup-content">
      
  <div data-module="newsletter-signup">
  <script type="text/x-config">
    {
      "source": "BPage Unit - News",
      "i18n": {"ABOUT_US": "About Us", "AT": "at", "BUZZFEED_COM": "buzzfeed.com", "COMMERCE_DISCLAIMER": "We hope you love the products we recommend! Just so you know, BuzzFeed may collect a share of sales or other compensation from the links on this page. Oh, and FYI \u2014 prices are accurate and items in stock as of time of publication.", "CONTACT": "Contact", "COPYRIGHT_BUZZFEED_INC": "Copyright BuzzFeed, Inc. All rights reserved.", "DEVELOPING_STORY": "Developing Story", "EMAIL_ADDRESS": "Email Address", "GOT_A_CONFIDENTIAL_TIP": "Got a confidential tip?", "GOT_A_TIP": "Got a tip?", "MORE_PLEASE": "More Please", "NEWSLETTER_EMAIL_INVALID": "Womp. It looks like this is an invalid email!", "NEWSLETTER_EMAIL_MISSING": "Whoops! You need to enter an email first.", "NEWSLETTER_EMAIL_SOMETHING_WRONG": "Oh no! Something went wrong.", "NEWSLETTER_EMAIL_SUCCESS": "You\u0027ve successfully signed up. Psst: Look out for a confirmation email!", "NEWSLETTER_KEEP_UP": "Keep up with the BuzzFeed News daily email!", "NEWSLETTER_NEWS_MOVES_FAST": "News Moves Fast", "PRIVACY_POLICY": "Privacy Policy", "REPORTING_TO_YOU": "Reporting To You", "SIGN_UP": "Sign up", "SKIP_TO_CONTENT": "Skip To Content", "SUBMIT_IT_HERE": "Submit it here", "SUPPORT_US": "Support Us", "TOPICS_LIST_TITLE": "Topics In This Article", "TOP_BUZZ": "Top Buzz", "TRENDING_ON_BUZZFEED": "Trending on BuzzFeed", "TRENDING_ON_NEWS": "Trending News", "UPDATES": "Updates", "USER_AGREEMENT": "User Agreement", "YOUR_EMAIL_ADDRESS": "Email Address"},
      "presentation": "chinstrap"
    }
  </script>
</div>

  </div>
</div>
      </div>
    

    
<svg style="display:none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <symbol viewbox="0 0 38 38" id="facebook">
    <path d="M36.5 0h-35C.3 0 0 .3 0 1.5v34.9C0 37.7.3 38 1.5 38h18.9V23.4h-5.8v-5.8h5.8v-4.4c0-5.1 2.8-7.8 7.4-7.8 2.2 0 4.3.2 4.3.2v4.7h-2.8c-2.5 0-3.1 1.8-3.1 3.5v3.8h6l-.8 5.8h-5.3V38h10.2c1.2 0 1.5-.3 1.5-1.5v-35C38 .3 37.7 0 36.5 0z"/>
  </symbol>

  <symbol viewbox="0 0 512 512" id="twitter">
    <path d="M500 103.716c-17.954 8.07-37.251 13.524-57.501 15.974 20.667-12.555 36.544-32.435 44.02-56.126-19.347 11.628-40.772 20.068-63.579 24.618-18.261-19.717-44.281-32.035-73.078-32.035-55.29 0-100.121 45.42-100.121 101.445 0 7.951.886 15.695 2.594 23.119-83.209-4.23-156.982-44.619-206.361-105.996-8.618 14.983-13.557 32.411-13.557 51.003 0 35.197 17.675 66.248 44.54 84.44-16.411-.527-31.849-5.091-45.347-12.688-.01.423-.01.846-.01 1.276 0 49.151 34.511 90.153 80.313 99.474-8.401 2.319-17.246 3.56-26.376 3.56-6.451 0-12.725-.638-18.837-1.822 12.739 40.302 49.713 69.635 93.525 70.451-34.265 27.211-77.433 43.43-124.342 43.43-8.081 0-16.05-.482-23.883-1.419 44.308 28.784 96.934 45.581 153.474 45.581 184.154 0 284.86-154.584 284.86-288.644 0-4.398-.1-8.772-.293-13.123 19.564-14.305 36.537-32.171 49.959-52.516"/>
  </symbol>

  <symbol viewBox="0 0 38 38" id="copy">
    <path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"/>
  </symbol>

  <symbol id="caret-down" viewBox="0 0 38 38">
    <path d="M19 29.3L2.6 12.9c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0L19 23.7l13.6-13.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8L19 29.3z"/>
  </symbol>

  <symbol id="circle-x" viewBox="0 0 38 38">
    <path d="M19 16.878l-6.364-6.363-2.12 2.12L16.878 19l-6.365 6.364 2.12 2.12L19 21.122l6.364 6.365 2.12-2.12L21.122 19l6.365-6.364-2.12-2.12L19 16.877z"></path>
  </symbol>

  <symbol id="circle-check" viewBox="0 0 38 38">
    <path d="M16.1 26.1c-.4 0-.8-.2-1.1-.5l-6.5-6.7 2.2-2.1 5.4 5.6 11.3-11 2.1 2.1-12.3 12.2c-.3.3-.7.4-1.1.4z"></path>
  </symbol>

  <svg id="clock" viewBox="0 0 38 38">
    <path d="M19 0C8.5 0 0 8.5 0 19s8.5 19 19 19 19-8.5 19-19S29.5 0 19 0zm0 34c-8.3 0-15-6.7-15-15S10.7 4 19 4s15 6.7 15 15-6.7 15-15 15zm7.6-10.2c.8.8.8 2 0 2.8-.4.4-.9.6-1.4.6s-1-.2-1.4-.6l-6.2-6.2c-.4-.4-.6-.8-.6-1.4v-8.8c0-1.1.9-2 2-2s2 .9 2 2v7.9l5.6 5.7z"></path>
  </svg>
</svg>
<ul class="action-bar action-bar--floating action-bar--horizontal
     js-action-bar--position-floating
     
      xs-z3 "
     data-position="floating"
      data-bfa="@l:Floating-Share;" 
     data-module="action-bar">
  <script type="text/x-config">
      {
        "platforms": [{"name": "twitter", "text": "Tweet", "title": "Twitter"}, {"name": "facebook", "text": "Share", "title": "Facebook"}, {"name": "copy", "text": "Copy", "title": "Copy"}],
        "actionLength": "",
        "actionType": ""
      }
  </script>
  
  <li class="action-bar__item action-bar--twitter js-action-bar--twitter ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-twitter
   "
   target="_blank"
   href=""
   title="Twitter"
   aria-label="Tweet"
   data-bfa-network="twitter"
   data-bfa="@a:Share; @d:Twitter;"
   data-popover-position="top"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Twitter</title>
      <use xlink:href="#twitter"></use>
    </svg>
  </span>

  
</a>
  </li>
  
  <li class="action-bar__item action-bar--facebook js-action-bar--facebook ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-facebook
   "
   target="_blank"
   href=""
   title="Facebook"
   aria-label="Share"
   data-bfa-network="facebook"
   data-bfa="@a:Share; @d:Facebook;"
   data-popover-position="top"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Facebook</title>
      <use xlink:href="#facebook"></use>
    </svg>
  </span>

  
</a>
  </li>
  
  <li class="action-bar__item action-bar--copy js-action-bar--copy ">
      

<a class="sharing-btn js-sharing-btn sharing-btn--c-copy
   "
   target="_blank"
   href=""
   title="Copy"
   aria-label="Copy"
   data-bfa-network="copy"
   data-bfa="@a:Share; @d:Copy;"
   data-popover-position="top"
   data-type="sharing-button">

  <span class="icon icon--primary">
    <svg>
      <title>Copy</title>
      <use xlink:href="#copy"></use>
    </svg>
  </span>

  
</a>
  </li>
  
</ul>
    <script>
  (function() {
    if (!window.BZFD.Config.enhanced) {
      
      window.BZFD.Util.createScript({
          src: "/static-assets/js/vendor.be2fa1a65e7d8851d97c.js"
      });
    }

    
    window.BZFD.Util.createScript({
      src: "/static-assets/js/bfa.4e0859c788135afbb739.js"
    });

  }());
</script>

    
    <div data-module="gdpr-consent"></div>
    <noscript>
      <img src="https://pixiedust.buzzfeed.com/v1.gif?source=buzz_web&platform=news_bpager&type=instrumentation&target=javascript&value=disabled" aria-hidden="true"/>
    </noscript>
  </body>
</html>