<!DOCTYPE html><html lang="en" class="enhanced-ux"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Adnan Syed&#x27;s Murder Conviction Was Tossed Out But Some People Still Think He&#x27;d Be Convicted In A New Trial</title><link rel="preconnect" href="https://img.buzzfeed.com/buzzfeed-static"/><link rel="dns-prefetch" href="https://img.buzzfeed.com/buzzfeed-static"/><link rel="preconnect" href="https://quantcast.mgr.consensu.org"/><link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"/><link rel="preconnect" href="https://abeagle-public.buzzfeed.com" crossorigin=""/><link rel="dns-prefetch" href="https://abeagle-public.buzzfeed.com"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://cd.connatix.com"/><link rel="dns-prefetch" href="https://cd.connatix.com"/><link rel="dns-prefetch" href="https://cds.connatix.com"/><link rel="dns-prefetch" href="https://cdn.permutive.com"/><link rel="dns-prefetch" href="https://use.typekit.net"/><link rel="dns-prefetch" href="https://p.typekit.net"/><link rel="dns-prefetch" href="https://recsys-api.buzzfeed.com/web"/><link rel="dns-prefetch" href="https://sentry.io"/><link rel="dns-prefetch" href="https://www.google.com"/><link rel="dns-prefetch" href="https://www.gstatic.com"/><link rel="dns-prefetch" href="https://secure.quantserve.com"/><link rel="dns-prefetch" href="https://ak.sail-horizon.com/spm/spm.v1.min.js"/><link rel="dns-prefetch" href="https://s.pinimg.com"/><link rel="dns-prefetch" href="https://cdn-gl.imrworldwide.com"/><link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/><link rel="dns-prefetch" href="https://amplify.outbrain.com"/><link rel="dns-prefetch" href="https://tr.outbrain.com"/><link rel="dns-prefetch" href="https://cdn-magiclinks.trackonomics.net"/><link rel="dns-prefetch" href="https://elements.widget.shopbonsai.ca"/><link rel="dns-prefetch" href="https://js.stripe.com"/><link rel="dns-prefetch" href="https://tagan.adlightning.com"/><script>(function(contentLayer) {var d = document,w = window,n = navigator,wp = w.performance,getCookie;if (w.__trackAbandons || !n || !n.sendBeacon || !wp || !wp.now) return;getCookie = function(cookie) {var re = new RegExp('(?:(?:^|.*;\\s*)' + cookie + '\\s*\\=\\s*([^;]*).*$)|^.*$');return d.cookie.replace(re,'$1');};w.__trackAbandons = function() {d.removeEventListener('visibilitychange',w.__trackAbandons);n.sendBeacon('https://pixiedust.buzzfeed.com/events',w.JSON.stringify([ {client_session_id:getCookie('bf-xdomain-session-uuid') || '00000000-0000-0000-0000-000000000000',client_uuid:getCookie('bf_visit') || '00000000-0000-0000-0000-000000000000',context_page_id:contentLayer.context_page_id,context_page_type:contentLayer.context_page_type,destination:contentLayer.destination || 'buzzfeed',event_ts:Math.round(w.Date.now() / 1000),event_uri:w.location.href,event_uuid:'00000000-0000-0000-0000-000000000000',metric_name:'load-abandonment',metric_type:'custom',metric_value:wp.now(),mode:w.matchMedia && w.matchMedia('screen and (max-width:51.9rem)').matches ? 'mobile' :'desktop',page_edition:contentLayer.page_edition,page_session_id:'00000000-0000-0000-0000-000000000000',referrer_uri:d.referrer,source:contentLayer.source,type:'web_performance_metric',viewport_size:{width:w.screen.width,height:w.screen.height }}]));};d.addEventListener('visibilitychange',w.__trackAbandons);})({"context_page_id":"6337136","context_page_type":"buzz","destination":"buzzfeed_news","page_edition":"en-us","source":"web_bf"});</script><script> (function(options) {try {if ('Profiler' in window && 'Scheduler' in window && (window.location.search.includes('e2e_test') || Math.random() <= options.sample_rate)) {window.__jsProfiler = new window.Profiler({sampleInterval:options.profiler_init_options.sampleInterval || 0,maxBufferSize:options.profiler_init_options.maxBufferSize || 10000 });}}catch (err) {}})({"profiler_init_options":{},"sample_rate":0.1});</script><script>
  window.BZFD = {
    Config: {
      bfwInfoCookie: 'bf2-b_info'
    },
    Context: { page: {} }
  };
</script><script>
  window.bfa = function() { };
</script><script>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</script><script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.src="javascript:false";t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script><script>(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
Scroll.config = {
  detected: document.cookie.indexOf("scroll0=") > -1
};</script><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=default,es2015,es2016,es2017,fetch,NodeList.prototype.forEach,Element.prototype.remove,Element.prototype.classList,Object.values,Object.getOwnPropertyDescriptors,IntersectionObserver,ResizeObserver,MutationObserver,Intl"></script><link rel="stylesheet" media="print" href="https://p.typekit.net/p.css?s=1&amp;k=pcr5jdf&amp;ht=tk&amp;f=10326&amp;a=51127441&amp;app=typekit&amp;e=css"/><link rel="preload" as="script" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=default,es2015,es2016,es2017,fetch,NodeList.prototype.forEach,Element.prototype.remove,Element.prototype.classList,Object.values,Object.getOwnPropertyDescriptors,IntersectionObserver,ResizeObserver,MutationObserver,Intl"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://run.adrizer.com/track.min.js" as="script"/><link rel="preload" href="/static-assets/js/vendor.9dd15f750133169b035d.js?brotli=allow" as="script"/><link rel="preload" href="/static-assets/js/subbuzzes.e6b217de225b28926522.js?brotli=allow" as="script"/><meta name="copyright" content="Copyright BuzzFeed, Inc. All rights reserved."/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-title" content="BuzzFeed"/><meta name="theme-color" content="#ee3322"/><link rel="apple-touch-icon" href="data:image/png;base64,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"/><link rel="shortcut icon" crossorigin="" href="/static-assets/_next/static/images/favicon-news-40cc50278e31d1829689908d38ce83ff.ico" type="image/x-icon"/><link rel="manifest" crossorigin="use-credentials" href="/manifest.json"/><meta name="title" content="Adnan Syed&#x27;s Murder Conviction Was Tossed Out But Some People Still Think He&#x27;d Be Convicted In A New Trial"/><meta name="description" content="Some people who have followed Syed’s case believe that if there &lt;i&gt;were&lt;/i&gt; a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why."/><meta property="bf:buzzid" content="6337136"/><meta property="bf:userid" content="2835330"/><link rel="canonical" href="https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-conviction-people-pointing-out-inconsistencies"/><link rel="image_src" href="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/18/campaign_images/c564a2859f09/adnan-syed-is-not-guilty-but-is-he-innocent-2-1156-1666723426-9_dblbig.jpg"/><meta name="robots" content="all"/><meta property="author" content="Drusilla Moorhouse"/><link rel="amphtml" href="https://www.buzzfeednews.com/amphtml/drumoorhouse/adnan-syed-conviction-people-pointing-out-inconsistencies"/><meta property="pin:media" content="https://img-mkr.buzzfeed.com/buzzfeed-static/static/2022-10/25/18/campaign_images/c564a2859f09/adnan-syed-is-not-guilty-but-is-he-innocent-2-1156-1666723426-9_dblbig.jpg?template=pinterest-vertical-halftone-v1&amp;title=QWRuYW4gU3llZCBJcyBOb3QgR3VpbHR5LCBCdXQgSXMgSGUgSW5ub2NlbnQ/&amp;color1=bluelight"/><meta property="pin:description" content="Adnan Syed Is Not Guilty, But Is He Innocent?"/><meta property="fb:smart_publish:robots" content="noauto"/><meta property="fb:app_id" content="162111247988300"/><meta property="article:section" content="USNews"/><meta property="article:publisher" content="https://www.facebook.com/BuzzFeedNews"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Adnan Syed"/><meta property="article:tag" content="breaking team"/><meta property="article:tag" content="true crime"/><meta property="article:tag" content="true_crime"/><meta property="article:tag" content="suspicious_circumstances"/><meta property="article:tag" content="adnan_syed"/><meta property="og:url" content="https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-conviction-people-pointing-out-inconsistencies"/><meta property="og:site_name" content="BuzzFeed News"/><meta property="og:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/12/asset/a2c99f2a0b33/sub-buzz-493-1666700475-7.jpg?crop=997:521;0,72%26downsize=1250:*"/><meta property="og:image:alt" content=""/><meta property="og:title" content="Adnan Syed’s Murder Conviction Was Tossed Out, But Proving His Innocence Will Be Difficult"/><meta property="og:description" content="Some people who have followed Syed’s case believe that if there &lt;i&gt;were&lt;/i&gt; a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@buzzfeednews"/><meta name="twitter:creator" content="@DruMoorhouse"/><meta name="twitter:url" content="https://www.buzzfeednews.com/drumoorhouse/adnan-syed-conviction-people-pointing-out-inconsistencies"/><meta name="twitter:title" content="Adnan Syed Is Not Guilty, But Is He Innocent?"/><meta name="twitter:description" content="Some people who have followed Syed’s case believe that if there &lt;i&gt;were&lt;/i&gt; a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/18/campaign_images/c564a2859f09/adnan-syed-is-not-guilty-but-is-he-innocent-2-1156-1666723426-9_dblbig.jpg"/><meta itemProp="articleSection" content="US"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"mainEntityOfPage":"https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-conviction-people-pointing-out-inconsistencies","description":"Some people who have followed Syed’s case believe that if there were a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why.","headline":"Adnan Syed Is Not Guilty, But Is He Innocent?","datePublished":"2022-10-25T16:04:33.000Z","dateModified":"2022-10-26T02:25:06.000Z","author":[{"@type":"Person","name":"Drusilla Moorhouse","url":"https://www.buzzfeednews.com/drumoorhouse","jobTitle":"BuzzFeed News Reporter"}],"articleSection":"News","keywords":["Adnan Syed","breaking team","true crime"],"publisher":{"@type":"Organization","name":"BuzzFeed News","url":"https://www.buzzfeednews.com","sameAs":["https://www.twitter.com/buzzfeed","https://www.facebook.com/BuzzFeed","https://www.pinterest.com/buzzfeed","https://www.youtube.com/user/buzzfeedvideo"],"logo":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png","width":341,"height":60}},"image":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/18/campaign_images/c564a2859f09/adnan-syed-is-not-guilty-but-is-he-innocent-2-1156-1666723426-9_dblbig.jpg?resize=1200:*","representativeOfPage":true}}</script><script type="application/ld+json" data-schema="Organization">{"@context":"http://schema.org","@type":"Organization","name":"BuzzFeed","url":"https://www.buzzfeednews.com","sameAs":["https://www.twitter.com/buzzfeed","https://www.facebook.com/BuzzFeed","https://www.pinterest.com/buzzfeed","https://www.youtube.com/user/buzzfeedvideo"],"logo":{"@type":"ImageObject","url":"https://img.buzzfeed.com/buzzfeed-static/static/images/amp/buzzfeed-60px-high.png","width":341,"height":60}}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"ItemList","itemListElement":[]}</script><meta name="next-head-count" content="93"/><style data-href="/static-assets/_next/static/css/46a3466696f26ff8.css">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</style><style data-href="/static-assets/_next/static/css/e4b54beed2e50c29.css">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</style><style data-href="/static-assets/_next/static/css/a9b0db226acb99d1.css">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</style><style>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</style><style>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</style><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/static-assets/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/static-assets/_next/static/chunks/webpack-43ae7a5b4e5d3959.js" defer=""></script><script src="/static-assets/_next/static/chunks/framework-74687596efab84e5.js" defer=""></script><script src="/static-assets/_next/static/chunks/main-bd83b2bec926dac3.js" defer=""></script><script src="/static-assets/_next/static/chunks/pages/_app-e614f85294f741d4.js" defer=""></script><script src="/static-assets/_next/static/chunks/109d8103-ca9fe60c14947f5e.js" defer=""></script><script src="/static-assets/_next/static/chunks/2edb282b-a61a64c5101ab112.js" defer=""></script><script src="/static-assets/_next/static/chunks/732-c2fc383ca904076d.js" defer=""></script><script src="/static-assets/_next/static/chunks/430-1074cde9fa35f5d7.js" defer=""></script><script src="/static-assets/_next/static/chunks/904-1d6897317d8786eb.js" defer=""></script><script src="/static-assets/_next/static/chunks/912-3705a43cecc4b837.js" defer=""></script><script src="/static-assets/_next/static/chunks/pages/%5BeditionOrAuthor%5D/%5BauthorOrSlug%5D-40c6e74d84607dd8.js" defer=""></script><script src="/static-assets/_next/static/uI8gJXvcpt4SMEC7KkQIr/_buildManifest.js" defer=""></script><script src="/static-assets/_next/static/uI8gJXvcpt4SMEC7KkQIr/_ssgManifest.js" defer=""></script><script src="/static-assets/_next/static/uI8gJXvcpt4SMEC7KkQIr/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="DestinationWrapper_buzzfeed_news__45LO2"><div class="Ad Ad--pixel  Ad--edit Ad--loading"></div><div class="Ad Ad--awareness-bp  Ad--edit Ad--loading"></div><div><style>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</style><link rel="preload" href="https://www.buzzfeednews.com/static-assets/bf-header-ui/news/app.3ded9f759526dacbfa74.js?brotli=allow" as="script"/><div><div><svg width="0" height="0" style="display: block;"><defs><symbol id="bfo-logo" width="315.7" height="53.2"><path d="M31.8 27.3c2.5.2 4.6 1.2 6.4 3.1 1.8 1.9 2.7 4.5 2.7 7.8 0 4-1.3 7.3-4 9.7-2.7 2.4-6.5 3.6-11.6 3.6H.7V4.1h24.5c4.3 0 7.8 1.2 10.4 3.5 2.6 2.4 3.9 5.5 3.9 9.4 0 3-.8 5.3-2.5 7.1s-3.4 2.7-5.3 2.9l.1.3zm-19.4-3.6h10.2c1.7 0 3.1-.5 4.2-1.5 1-1 1.6-2.2 1.6-3.9 0-1.5-.5-2.6-1.5-3.5s-2.3-1.3-3.8-1.3H12.4v10.2zm10.8 18.4c1.8 0 3.3-.5 4.3-1.4 1-.9 1.5-2.2 1.5-3.9 0-1.6-.5-2.8-1.6-3.7-1-.9-2.4-1.4-4-1.4h-11v10.4h10.8zM81.4 51.5H70.1v-3.4c-2.8 3-6.5 4.5-10.9 4.5-4.2 0-7.5-1.4-10-4.1-2.5-2.7-3.8-6.3-3.8-10.7V16h11.2v19.4c0 2.1.6 3.8 1.7 5.1 1.1 1.3 2.6 1.9 4.4 1.9 2.3 0 4.1-.8 5.4-2.4 1.3-1.6 1.9-4.1 1.9-7.5V16h11.3l.1 35.5zM116.3 51.5h-30v-2.1L100.4 25H86.7v-9h29.4v2.1L102 42.5h14.2v9zM151.1 51.5h-29.9v-2.1l14-24.4h-13.7v-9h29.4v2.1l-14.1 24.4H151l.1 9zM167.9 24.4h20.5v10.2h-20.5v17h-11.7V4.1h34v10.2h-22.3v10.1zM271.3 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zm-22.9-11.1c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM229.9 36.7h-26c.7 4.4 4 6.9 8.9 6.9 3.9 0 7.8-1.5 10.7-3.8l4.3 7.5c-4 3.4-9.1 5.3-15 5.3-11.9 0-20-7.2-20-18.8 0-5.5 1.8-10 5.4-13.5 3.6-3.5 8.1-5.3 13.4-5.3 5.1 0 9.4 1.7 12.9 5.2s5.3 8 5.4 13.7v2.8zM207 25.6c-1.4 1-2.4 2.4-2.9 4.1h14.6c-.5-1.8-1.4-3.2-2.7-4.2-1.3-.9-2.8-1.4-4.4-1.4-1.7 0-3.2.5-4.6 1.5zM315 51.5h-11.3v-2.8c-2.9 2.6-6.5 3.9-11 3.9-4.8 0-8.9-1.8-12.3-5.3-3.4-3.5-5.1-8-5.1-13.5s1.7-10 5.1-13.5 7.5-5.3 12.3-5.3c4.5 0 8.2 1.3 11 3.9V.6H315v50.9zm-13.8-11.1c1.7-1.7 2.6-3.9 2.6-6.6 0-2.6-.9-4.8-2.6-6.6-1.7-1.7-3.8-2.6-6.1-2.6-2.5 0-4.5.9-6.1 2.6s-2.4 3.9-2.4 6.6c0 2.7.8 5 2.4 6.7s3.6 2.5 6.1 2.5c2.3 0 4.3-.9 6.1-2.6z"></path></symbol><symbol width="32" height="18" id="tasty-logo"><path d="M6.49 2.41a.82.82 0 0 0-.23-.54 1.16 1.16 0 0 0-.54-.24 2.64 2.64 0 0 0-.58-.08 5.38 5.38 0 0 0-.58.07c-.2 0-1 .14-1.16.18s-.94.23-1.18.28-.4.12-.61.16-1.07.22-1.22.28A.55.55 0 0 0 0 3a1.32 1.32 0 0 0 .06.69c.07.17.26.2.46.24a2.14 2.14 0 0 0 .56.07h.53c.16 0 .5-.08.53 0a3.61 3.61 0 0 1 0 .61v9.27c0 .18-.06.33-.08.56s0 .39 0 .57a1.43 1.43 0 0 0 .11.54c.08.19.2.33.39.27a5.71 5.71 0 0 0 .44-.19.79.79 0 0 1 .5-.1c.35 0 .41.08.64-.38a1.42 1.42 0 0 0 .16-.52 3.85 3.85 0 0 0 0-.55c0-.18-.1-.92-.12-1.08s-.09-.94-.09-1.13v-1.72c0-.19.07-1.51.07-1.71V7.27v-.59c0-.2 0-1 .06-1.17s0-.39 0-.59V3.78c0-.25.41-.1.48-.13s.82-.06 1-.08a2.19 2.19 0 0 0 .49-.07c.16-.06.24-.27.28-.5a1.77 1.77 0 0 0 0-.58"></path><path d="M12 14.91c0-.19-.05-.38-.06-.56s0-.38 0-.56-.08-1-.11-1.13-.14-.92-.17-1.11-.07-.36-.1-.55 0-.37-.06-.55-.15-.92-.17-1.11 0-.38 0-.57-.08-.94-.09-1.13-.05-.94-.07-1.13 0-.38 0-.57 0-.38-.07-.56-.07-.37-.11-.56-.19-.92-.24-1.11-.31-.93-.4-1.09a1.53 1.53 0 0 0-.35-.47.74.74 0 0 0-.57-.15 1.23 1.23 0 0 0-.54.15 1.21 1.21 0 0 0-.47.36 2.55 2.55 0 0 0-.23.56c-.07.19-.17.37-.23.57s-.12.4-.19.58-.13.34-.19.58-.08.38-.13.59l-.13.55c0 .19-.09.43-.13.63s-.1.57-.14.77-.15.83-.19 1-.09.42-.12.59-.12 1-.14 1.22-.06.45-.09.65-.05.37-.09.57-.17 1-.2 1.22S6 13.54 6 13.7s0 .32-.08.49-.06.32-.1.49a2.42 2.42 0 0 0-.09.83A.82.82 0 0 0 6 16a.92.92 0 0 0 .63.15c.3 0 1.1-.24 1.31-.56a4 4 0 0 0 .15-1.06 4.85 4.85 0 0 1 .06-.76c0-.06.28 0 .65 0h.6a2.91 2.91 0 0 1 .67 0 4 4 0 0 1 0 .74v1.2a1.67 1.67 0 0 0 0 .49.65.65 0 0 0 .31.37 1.29 1.29 0 0 0 1.21-.14.86.86 0 0 0 .31-.43 8 8 0 0 0 .1-1.09m-2.09-2.74a5.87 5.87 0 0 1-1 0c-.25 0-.53 0-.55-.06a6.17 6.17 0 0 1 .07-.68c0-.21.05-.73.08-1s0-.38 0-.59.09-1 .12-1.18.08-.39.11-.58l.09-.59c0-.21.18-1 .22-1.14.08-.32.17-.64.24-.64a1.71 1.71 0 0 1 .13.68c0 .2.13 1.55.15 1.86s.07 1 .09 1.21.07.4.08.6 0 .4.06.6 0 .41 0 .59.13.91 0 .93"></path><path d="M15.23 5.63a2.8 2.8 0 0 1-.17-.63 4.18 4.18 0 0 1 0-1 3.63 3.63 0 0 1 .3-.75 1.39 1.39 0 0 1 .39-.4.33.33 0 0 1 .49.13 2.39 2.39 0 0 1 0 1.07 5.28 5.28 0 0 0-.18.53 1 1 0 0 0 .16.52.93.93 0 0 0 .31.27 1.31 1.31 0 0 0 .38.21.61.61 0 0 0 .44-.15.76.76 0 0 0 .31-.43 1.7 1.7 0 0 0 .1-.48v-.54-.54a5.11 5.11 0 0 0 0-.55 2.91 2.91 0 0 0-.15-.53 1.46 1.46 0 0 0-.29-.47 1.58 1.58 0 0 0-.42-.35 3.93 3.93 0 0 0-.51-.18 11.07 11.07 0 0 0-1.12-.33 1.46 1.46 0 0 0-.6 0 1.32 1.32 0 0 0-.5.34 1.48 1.48 0 0 0-.36.4 4.43 4.43 0 0 0-.24.54c-.07.18-.32.94-.36 1.13a5 5 0 0 0-.09.55 10.86 10.86 0 0 0 0 1.11c0 .18.08.41.11.59a9.54 9.54 0 0 0 .34 1.06c.06.16.17.34.26.54s.13.39.2.58.4.9.48 1.08.18.38.25.54.45.94.55 1.14.17.41.25.62a4 4 0 0 1 .21.63c0 .14.22.86.23 1a2.2 2.2 0 0 1-.19 1c-.13.19-.21.27-.42.26a.57.57 0 0 1-.48-.43 1.94 1.94 0 0 1-.05-.67v-.57a3.8 3.8 0 0 0-.09-.56 1.5 1.5 0 0 0-.19-.52.69.69 0 0 0-.42-.36 1.22 1.22 0 0 0-.59.05.88.88 0 0 0-.51.27 1.1 1.1 0 0 0-.27.55s0 .93.05 1.14.09.36.13.55a4.82 4.82 0 0 0 .17.54 7.54 7.54 0 0 0 .51 1 3.23 3.23 0 0 0 .37.42 3.18 3.18 0 0 0 .44.33 4.66 4.66 0 0 0 1 .43 1.82 1.82 0 0 0 1.12-.15 2.1 2.1 0 0 0 .48-.3 4.79 4.79 0 0 0 .71-.89 3.66 3.66 0 0 0 .24-.53 7.07 7.07 0 0 0 .17-1.09 5 5 0 0 0-.06-.56c0-.18-.13-.35-.17-.54s-.09-.36-.15-.54-.12-.35-.18-.53-.13-.34-.21-.52-.35-.86-.43-1l-.23-.51-.24-.51c-.08-.17-.11-.36-.19-.53l-.24-.51c-.08-.17-.17-.33-.25-.5s-.13-.35-.2-.52-.13-.35-.2-.52-.15-.34-.22-.52"></path><path d="M23.71 2.39a1.16 1.16 0 0 0 .1-.51 1 1 0 0 0-.18-.49.82.82 0 0 0-.53-.19h-3.58a2.68 2.68 0 0 0-.52 0 .57.57 0 0 0-.44.24 1.35 1.35 0 0 0-.2.47 2.12 2.12 0 0 0 .05.52.83.83 0 0 0 .17.46c.11.13.37.13.64.1a3.5 3.5 0 0 1 .86 0c.06 0 0 .27.07.53a4.58 4.58 0 0 1 0 .56v1.73c0 .2-.08.88-.09 1.07s0 .38 0 .57V8c0 .19-.05.43-.06.62s-.13 1.43-.14 1.61 0 .9 0 1.08v.59c0 .18-.07.94-.07 1.12s-.07.91-.09 1.05a1.83 1.83 0 0 0 0 .51 1.2 1.2 0 0 0 .16.48.62.62 0 0 0 .59.16 3.76 3.76 0 0 0 .58-.15 4.13 4.13 0 0 1 .57-.17.53.53 0 0 0 .51-.26 1.17 1.17 0 0 0 .09-.59c0-.19-.06-.39-.08-.61s0-.39 0-.58v-.58-.58-.59-.59V9.4v-.64-.63-.54-1-.63-.55-.86-.7c0-.17-.06-.67-.06-.8s.27-.08.58-.09.37 0 .53 0a1.42 1.42 0 0 0 .53-.06.69.69 0 0 0 .3-.45"></path><path d="M31.62 6.73a.46.46 0 0 0-.44-.17 1.15 1.15 0 0 0-.47.2 4 4 0 0 0-.44.29l-.41.34c-.14.12-.25.27-.38.38A2.22 2.22 0 0 1 29 8a5.7 5.7 0 0 0-.51.27c-.07 0 0-.54 0-.7s.05-.39.1-.63.07-.35.12-.56l.13-.6c.05-.25.08-.44.11-.58s.06-.33.11-.54.07-.35.11-.54.08-.36.11-.54.05-.38.07-.55a4.12 4.12 0 0 0 0-.55 1.78 1.78 0 0 0 0-.56.55.55 0 0 0-.43-.34 1.57 1.57 0 0 0-.55 0 .85.85 0 0 0-.43.33c-.12.13-.24.19-.29.38a2.37 2.37 0 0 0 0 .48c0 .19-.06.36-.06.54s0 .61-.06.8-.12.69-.15.87-.06.74-.1 1a2.7 2.7 0 0 1-.18.89.71.71 0 0 1-.57.26.86.86 0 0 1-.57-.24c-.13-.1-.13-.51-.14-.78a4.55 4.55 0 0 1 .06-.64c0-.22 0-.44.06-.64s.08-.51.1-.63.16-.84.2-1 .12-.33.15-.5.05-.37.07-.52.06-.46 0-.51a.82.82 0 0 0-.52-.22 1.39 1.39 0 0 0-.55.11c-.2.06-.4.12-.48.28a2.54 2.54 0 0 0-.17.54c0 .16-.17.91-.2 1.1s-.14.92-.17 1.11 0 .38 0 .56 0 .38-.06.56-.06.37-.07.55 0 1 0 1.12a1.46 1.46 0 0 0 .14.54 2.35 2.35 0 0 0 .28.43 1.24 1.24 0 0 0 .35.27 1.81 1.81 0 0 0 .52.2l.52.1.52.06a2.86 2.86 0 0 0 .79 0 2.82 2.82 0 0 1-.62.42l-.47.24-.47.23-.47.23-.5.23c-.17.08-.34.16-.5.25a3.83 3.83 0 0 0-.43.32 4.43 4.43 0 0 0-.51.46 3.71 3.71 0 0 0-.46.91 3.42 3.42 0 0 0-.1.58 4.14 4.14 0 0 0 0 .6 4.69 4.69 0 0 0 .09.59 8.78 8.78 0 0 0 .37 1.09 4.47 4.47 0 0 0 .32.55 3 3 0 0 0 .39.43 2.35 2.35 0 0 0 .46.37 4 4 0 0 0 1.09.38 4 4 0 0 0 1.15-.09 2.43 2.43 0 0 0 .86-.64 5.26 5.26 0 0 0 .39-.46 9.6 9.6 0 0 0 .52-1 3.89 3.89 0 0 0 .19-.62 4.41 4.41 0 0 0 .1-.62v-.62-.63-.59c0-.2-.06-.4-.05-.59s0-.54 0-.61.32-.29.49-.41.9-.54 1.08-.65a4.33 4.33 0 0 0 .5-.38c.11-.09.29-.21.45-.35a5.79 5.79 0 0 0 .74-.85.73.73 0 0 0 0-.55 1.2 1.2 0 0 0-.35-.47zm-4.4 7a3.49 3.49 0 0 1-.24.58 1.32 1.32 0 0 1-.35.45 1 1 0 0 1-.53.17 1.36 1.36 0 0 1-.54-.07 1.07 1.07 0 0 1-.48-.25 1 1 0 0 1-.22-.5 1.24 1.24 0 0 1 0-.54 3.3 3.3 0 0 1 .49-1 3.42 3.42 0 0 1 .4-.39c.13-.1.25-.2.4-.3l.46-.28c.21-.11.66-.47.69-.36s0 .26 0 .82a4.8 4.8 0 0 1 0 .55v.54a3.32 3.32 0 0 1-.08.58z"></path></symbol><symbol width="48" height="18" id="goodful-logo"><path d="M6.88 5.94c-.26 1.73-2.19 4.45-3.44 4.45-.83 0-1.4-.8-1.4-2C2 5.56 4.14 2.61 5.67 2.61a.92.92 0 0 1 1 .94 2.4 2.4 0 0 1-.14.81c-.24.58 1.31.91 1.43.46a5.69 5.69 0 0 0 .26-1.53 2.16 2.16 0 0 0-2.3-2.12c-3.18 0-5.6 3.89-5.6 7.36 0 1.83 1 3.33 2.82 3.33 2.16 0 4-2.64 4.54-5.22zm22.28 3.4c-.2 1.48-1 2.48-1.46 2.48-.34 0-.48-.7-.5-1.36a45.31 45.31 0 0 1 1.15-8.65c0-.66-1.58-.66-1.61.22a34.24 34.24 0 0 0-1 8.37c.09 1.77.86 2.7 1.85 2.7 1.74 0 2.37-2.5 2.6-3.76zM45 13.25c1 0 1.94-1.25 2.42-3 .11-.3-.38-.59-.74-.47-.52 1.55-1 2-1.39 2s-.58-.66-.55-1.81a32.65 32.65 0 0 1 .5-4.82c.34-1.89.49-2.73.94-2.73.23 0 .45.25.45.83 0 1.75-1.25 4.28-2.9 5l.49 1.19c1.94-1 3.63-4.14 3.63-6.12 0-1.47-.73-2.16-1.69-2.16s-2 .75-2.49 3.62c-.19 1.15-.58 4.56-.58 5.3-.01 2.36.84 3.17 1.91 3.17zm-1.73-4.87c-.27 1-1.42 3.11-2.22 3.11-.38 0-.52-.41-.52-1.64a18.77 18.77 0 0 1 .66-4.07c0-.33-1.47-.31-1.52 0a20.44 20.44 0 0 0-.67 4.1c0 2 .74 2.81 1.85 2.81 2.15 0 3.27-3.33 3.46-4.31zm-3.62-2.49c-.67 2.81-1.57 5-2.33 5-.27 0-.53-.19-.53-.75a20.66 20.66 0 0 1 .66-4.39c0-.33-1.49-.31-1.53 0a23.47 23.47 0 0 0-.67 4.42c0 1.45.83 2.06 1.64 2.06 1.79 0 2.74-2.42 3.43-5.62zm-21.45.52c-1.66 0-2.62 1.77-2.62 3.48s.68 3.45 2.47 3.45c1.33 0 2.58-1.58 2.58-4.44 0-1.06-.5-1.91-1.22-1.91A1.53 1.53 0 0 0 18 8.64a2.5 2.5 0 0 0 2.49 2.66 3.6 3.6 0 0 0 2.61-1.93c.16-.25-.61-.67-.69-.56-.56.91-1.39 1.44-2.07 1.17l-1.07-1.45a2.23 2.23 0 0 1 .11.7c0 1.23-.39 2.91-1.22 2.91-.61 0-1-1-1-2.27s.39-2.37 1.53-2.37a.93.93 0 0 0 .53-.7 1.34 1.34 0 0 0-1.02-.39zm-6.11-.11C10.7 6.29 9.54 8 9.54 10.12c0 1.63 1 3.36 2.58 3.36s2.71-2 2.71-4.44c0-.89-.53-1.89-1.27-1.89a1.29 1.29 0 0 0-1.33 1.42 1.85 1.85 0 0 0 2 1.84c1.58 0 2.6-1.39 3-3.09 0-.14-1 .08-1 .16-.61 1.19-1.53 1.87-2.11 1.69l-1-.64.53.84c0 1.45-.5 2.89-1.49 2.89-.67 0-1.11-.84-1.11-2.23 0-1.15.55-2.56 1.27-2.56a2.93 2.93 0 0 1 .58.16c.26.06.75-.47.64-.62a1.68 1.68 0 0 0-1.45-.72zM6.86 5A30.3 30.3 0 0 1 6 13.16c-.31 1.4-1.42 3.42-2.37 3.42a.54.54 0 0 1-.5-.58c0-1.16 1.72-2.28 3.43-2.8 2.07-.6 3.79-1.58 4.08-3.66L10 8.26a3.91 3.91 0 0 1-3.25 3.54c-2.42.58-5 2-5 4.28a1.72 1.72 0 0 0 1.75 1.77c2.41 0 3.81-2.72 4.31-5.42a35.27 35.27 0 0 0 .63-7.69c0-.29-1.58.01-1.58.26zm18.82 4.64c-.16 1.25-.74 2.69-1.6 2.69-.59 0-.86-.7-.86-1.39 0-1.22.67-3.2 1.64-3.2a1.08 1.08 0 0 1 1 .89l.31-1.15a1.4 1.4 0 0 0-1.32-.89c-2 0-3 2.58-3 4.36 0 1.36.64 2.69 2.08 2.69s2.38-1.85 2.58-3.1c-.04.04-.83-.95-.83-.9zm11.13-3.7l-.9-.14c-.66 2.2-1.72 4.2-3.42 4.35-.11 0 .17 1.33.61 1.17 1.9-.54 3.29-2.74 3.71-5.38zm-4.19 5.5l-.92-1a5.64 5.64 0 0 1 1.17 3.3c0 1.53-.67 2.77-1.24 2.77s-1-.55-1-4.62c0-.52 0-1.37.08-1.94.2-3.11.75-5.48 1.49-5.48.36 0 .63.42.63.91 0 1.42-1.46 3.52-2.51 3.52l.53.84C32.38 9.67 34 6.91 34 5.42c0-1.77-1.13-2.33-1.85-2.33-1.75 0-2.82 1.84-3.08 6.67 0 .64-.11 1.55-.11 2.16 0 3.52.49 5.91 2.47 5.91 1.21 0 2.72-1.28 2.72-4.45 0-1.56-1-4.37-2.77-4.37-.67 0-1.11.3-1.11 1.42.02.57 1.11 1.44 2.35 1z"></path></symbol><symbol id="bringme-logo" viewBox="0 0 75 29"><path d="M74.81,12.15A1.64,1.64,0,0,0,74.09,11L61.29,2.2h0a.94.94,0,0,0-1,0,.94.94,0,0,0-.49.82V4.89l-16,3.38V2.1A2.07,2.07,0,0,0,43,.49,2.1,2.1,0,0,0,41.28.06L.81,8.53A.94.94,0,0,0,.19,9a1,1,0,0,0-.08.76l3,8.89a.55.55,0,0,1,0,.36l-3,9.34a.89.89,0,0,0,.19.88.86.86,0,0,0,.84.27l32-6.58h0l.7-.15v6.32a.5.5,0,0,0,.51.51h.11l25.34-5.4v2.39a.88.88,0,0,0,1.52.6l13-13.7A1.6,1.6,0,0,0,74.81,12.15ZM4.1,19.31a1.63,1.63,0,0,0,0-1l-3-8.79L41.49,1.07a1,1,0,0,1,1.27,1V8.9s0,.08,0,.11V19.76l-8.49,1.87L1.2,28.45ZM41.74,21l-6.85,6.87V22.52Zm31.89-8.24L60.86,26.2V24a.91.91,0,0,0-1.09-.88L35.92,28.23l7.69-7.73a.47.47,0,0,0,.14-.37h0V9.32L60.08,5.89A.93.93,0,0,0,60.86,5V3.15l12.65,8.67h0a.61.61,0,0,1,.27.44A.62.62,0,0,1,73.63,12.76Z"></path><path d="M35,17a2.54,2.54,0,0,0,3,1.5,4.08,4.08,0,0,0,2.64-1.84,1.5,1.5,0,0,0,.2-.72c0-.72,0-1.44,0-2.16s0-1.53,0-2.29c0-.4-.14-.51-.54-.44l-1.73.32c-1.1.21-1.1.21-1,1.32v0c0,.33.15.43.48.38l.76-.12a.33.33,0,0,1,.42.36c0,.76,0,1.52,0,2.28A1.43,1.43,0,0,1,38,16.8a.94.94,0,0,1-1.19-.56,5.45,5.45,0,0,1-.53-1.53,15.87,15.87,0,0,1-.15-4.46,13.26,13.26,0,0,1,.31-1.87A2.68,2.68,0,0,1,37.17,7a1,1,0,0,1,1.63.21c.09.14.16.3.24.45a.34.34,0,0,0,.51.17l.77-.41a.42.42,0,0,0,.22-.52A2.36,2.36,0,0,0,38.24,5,3.32,3.32,0,0,0,35.5,6.48a7.08,7.08,0,0,0-1.14,3,16.5,16.5,0,0,0-.14,4.38A8.78,8.78,0,0,0,35,17Z"></path><path d="M11.18,17.09c-.21-.12-.15-.28,0-.42a4,4,0,0,0,1.16-3c0-.23-.06-.57-.13-.9A2.18,2.18,0,0,0,9.51,10.9c-.93.14-1.86.32-2.79.5-.39.07-.49.2-.49.59q0,6,.1,12c0,.43.13.52.56.45L9.32,24a3.85,3.85,0,0,0,2.16-1,4.21,4.21,0,0,0,1.08-3.26A2.92,2.92,0,0,0,11.18,17.09ZM8,14.77H8c0-.49,0-1,0-1.47s.11-.49.47-.58l.36-.07c.89-.15,1.41.17,1.52,1a4.69,4.69,0,0,1-.06,1.63c-.25,1-1.05,1.29-1.94,1.34-.26,0-.32-.18-.32-.39C8.05,15.77,8.05,15.27,8,14.77Zm2.56,6A1.76,1.76,0,0,1,9,22.42c-.83.18-.91.12-.91-.72,0-.41,0-.83,0-1.25h0c0-.51,0-1,0-1.53s.11-.58.56-.66l.24,0c1.15-.26,1.61.35,1.75,1.29A4.36,4.36,0,0,1,10.6,20.81Z"></path><path d="M19.05,17a.58.58,0,0,1,.18-.71,3.71,3.71,0,0,0,1-1.52,6.4,6.4,0,0,0,.32-2.6,3.4,3.4,0,0,0-.5-1.75A2.13,2.13,0,0,0,17.92,9.3c-1,.13-2,.35-3,.55-.58.11-.65.22-.65.79,0,1.95,0,3.89.05,5.84s0,3.77.05,5.66c0,.14,0,.28,0,.43,0,.31.15.41.47.36s.56-.1.85-.17.51-.21.52-.67c0-.2,0-.41,0-.61l0-3.42c0-.4.11-.53.48-.62s.54,0,.68.4c.44,1.23.87,2.46,1.3,3.69.16.46.29.53.79.42l.75-.16c.53-.11.59-.23.4-.71C20.09,19.72,19.57,18.35,19.05,17Zm-.91-1.91a2.12,2.12,0,0,1-1.65.75c-.25,0-.31-.18-.31-.39,0-.64,0-1.27,0-1.9s0-1.2,0-1.8c0-.4.1-.52.51-.62l.51-.11a1.12,1.12,0,0,1,1.21.54A3.63,3.63,0,0,1,18.14,15.08Z"></path><path d="M32.63,7c0-.11,0-.22,0-.33a.31.31,0,0,0-.39-.32c-.24,0-.48.08-.73.13-.67.14-.72.2-.71.88,0,2.15,0,4.31,0,6.46h0c0,.21-.31.28-.38.09h0c-.39-1-.76-2-1.13-3L28.15,7.73c-.17-.46-.3-.52-.78-.43l-.64.13c-.53.11-.62.21-.61.75,0,2,0,3.91.05,5.87,0,1.06,0,2.12,0,3.18l0,2.87a.42.42,0,0,0,.51.41c.21,0,.42-.09.63-.13.66-.14.7-.19.7-.86,0-2.29,0-4.57,0-6.86h0a.21.21,0,0,1,.39-.08h0c.48,1.26,1,2.53,1.42,3.79.34.94.69,1.87,1,2.8.14.36.28.43.66.36l.55-.12c.63-.13.67-.17.66-.81C32.7,14.71,32.66,10.84,32.63,7Z"></path><path d="M24.19,14.52c0-1.92,0-3.83-.05-5.75,0-.13,0-.27,0-.4A.34.34,0,0,0,23.71,8l-.7.13c-.67.13-.72.18-.71.86,0,3.86.06,7.71.1,11.57,0,.11,0,.22,0,.33a.32.32,0,0,0,.4.34c.28,0,.55-.08.82-.14.54-.1.61-.18.61-.73C24.22,18.44,24.21,16.48,24.19,14.52Z"></path><path d="M61.16,19.23c-.71.14-1.42.29-2.13.41-.42.08-.53,0-.53-.44,0-1,0-2.06,0-3.09,0-.41.1-.52.52-.6l1.6-.3c1-.2,1-.21,1-1.25,0-.42-.12-.5-.54-.42l-2,.38c-.43.08-.56,0-.57-.44,0-.94,0-1.88,0-2.82,0-.41.1-.52.51-.6l1.75-.34c1-.19,1-.13,1-1.22,0-.45-.13-.54-.57-.46l-3.82.75c-.53.1-.58.17-.58.69l0,5.76c0,2,0,3.92,0,5.88,0,.45.12.54.57.46l3.4-.66c1-.2,1-.1,1-1.23C61.73,19.23,61.62,19.15,61.16,19.23Z"></path><path d="M64,7.48A1.48,1.48,0,0,0,62.7,9.11l.89,7.39a.52.52,0,0,0,1,0L65.57,9A1.4,1.4,0,0,0,64,7.48Z"></path><path d="M55.13,13.52c0-1.21,0-2.42,0-3.63,0-.4-.14-.52-.54-.45s-.77.17-1.15.22a.79.79,0,0,0-.75.72c-.52,2.3-1.07,4.59-1.6,6.88a3.13,3.13,0,0,1-.16.52c0,.06-.09.13-.14.13s-.12-.06-.14-.11a4.5,4.5,0,0,1-.16-.48q-.83-3.09-1.66-6.18c-.12-.46-.24-.53-.7-.45L47,10.92c-.54.11-.59.19-.59.73l0,5.76,0,5.25c0,.24,0,.48,0,.71s.14.41.44.37l.71-.14c.59-.12.64-.18.64-.78l0-6.54c0-.2,0-.4,0-.6a.45.45,0,0,1,.1-.23c.09,0,.13.11.16.18s.11.34.16.51l1.14,4.35c.18.71.37,1.42.56,2.13.06.2.16.37.41.35a.47.47,0,0,0,.46-.37l.06-.2,1.62-7.06a5.16,5.16,0,0,1,.2-.67c0-.05.07-.08.12-.12s.08.08.09.13a5.46,5.46,0,0,1,0,.57c0,2.15,0,4.29,0,6.44,0,.13,0,.26,0,.39a.29.29,0,0,0,.37.31l.75-.14c.59-.11.66-.18.66-.79C55.16,18.82,55.14,16.17,55.13,13.52Z"></path><path d="M64.12,18.09a1.07,1.07,0,0,0-1,1.06,1,1,0,0,0,1,1,1.07,1.07,0,0,0,1-1.06A1,1,0,0,0,64.12,18.09Z"></path></symbol><symbol width="48" height="18" id="asis-logo"><path d="M38.29 13.8h1.8V2.71h-1.8V13.8z"></path><path d="M44.59 5.45a3.6 3.6 0 0 1 3.14 1.48l-1.15 1.15a2.39 2.39 0 0 0-2.08-1c-.77 0-1.29.29-1.29.8s.63.75 1.86 1 2.68.72 2.68 2.51S46.44 14 44.55 14A3.85 3.85 0 0 1 41 12.35l1.17-1.16a2.67 2.67 0 0 0 2.45 1.21c.81 0 1.36-.26 1.36-.88s-.57-.78-1.75-1-2.79-.73-2.79-2.53c0-1.53 1.17-2.49 3.13-2.49"></path><path d="M5.8 5.18l1.84 4.67H4zm-.87-2.43L.22 13.84H2.3l.85-2 .09-.22h5.13l.09.22.85 2h2.08L6.68 2.75z"></path><path d="M15.63 8.93c-1.23-.28-1.86-.42-1.86-1s.52-.8 1.29-.8a2.39 2.39 0 0 1 2.08 1L18.3 7a3.6 3.6 0 0 0-3.14-1.48c-2 0-3.13 1-3.13 2.49 0 1.79 1.56 2.27 2.79 2.53s1.75.41 1.75 1-.55.88-1.36.88a2.67 2.67 0 0 1-2.45-1.21l-1.17 1.16A3.85 3.85 0 0 0 15.11 14c1.89 0 3.2-.8 3.2-2.59S17 9.24 15.63 8.93"></path><path d="M36 2.69l-15.51 9.36v2.14L36 4.83V2.69z"></path></symbol><symbol width="1217" height="150" id="bfn-brand-logo"><path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3L0 7.1v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6H0v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4H45.5v61.5zM84 112.8V108c0-25.2-7-30.8-26-30.8H45.5v59c0 5.2 1.9 7.3 10.2 7.3H58c19 0 26-5.5 26-30.7zM127.3 63c0-7-.8-9-4.4-12.3l-5.5-4.8V45h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3V63c0-5.4-.8-6.8-4.4-10l-8.5-7.1V45h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9L350 143.6h15.3c7.3 0 9.2-.9 13.4-7.7L401.4 99h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5H456v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2H456v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zM551.9 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zM637.8 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7V28.6c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9L777.2 0h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7V82.2c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9V87c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1H857l59 97.8V54.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9L924 37.6c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5L834.4 33.9c-6.2-10.5-10.9-16.4-17.2-22.3zM974.3 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23V45h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"></path><path fill="#e32" d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"></path></symbol><symbol width="495" height="116" id="bfn-tagline"><path d="M149.741 49.276l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.922 0 15.405 6.526 15.405 14.879 0 7.831-4.7 11.747-8.878 13.313l9.139 16.184H149.74h.001zm1.306-29.758c0-2.871-2.611-4.699-5.483-4.699h-9.139v9.398h9.139c2.872.26 5.483-1.567 5.483-4.7v.001zm18.015 29.758V4.9h32.636v9.92H180.55v6.786h20.626v9.92H180.55v7.57h21.148v9.919h-32.636v.261zm39.163 0V4.9h22.193c9.922 0 15.405 6.787 15.405 14.879 0 8.092-5.483 14.618-15.405 14.618h-10.705v14.879h-11.488zm25.848-29.758c0-3.133-2.35-4.699-5.221-4.699h-9.139v9.398h9.139c3.133.26 5.221-1.567 5.221-4.7v.001zm14.622 7.57c0-13.574 10.182-22.971 23.759-22.971s23.76 9.397 23.76 22.971-10.183 22.971-23.76 22.971c-13.577 0-23.76-9.397-23.76-22.971h.001zm35.769 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.309 4.7 12.79 12.01 12.79s12.01-5.481 12.01-12.79zm42.297 22.188l-7.572-14.879h-5.744v14.879h-11.488V4.9h22.193c9.921 0 15.404 6.526 15.404 14.879 0 7.831-4.7 11.747-8.877 13.313l9.138 16.184h-13.054zm1.305-29.758c0-2.871-2.61-4.699-5.483-4.699h-9.138v9.398h9.138c2.872.26 5.483-1.567 5.483-4.7v.001zm27.154 29.758V14.819h-12.533v-9.92h36.292v9.92h-12.271v34.457H355.22zm29.242 0V4.9h11.488v44.376h-11.488zm49.607 0l-18.798-25.581v25.581h-11.488V4.9h11.749l18.015 24.537V4.9h11.488v44.376h-10.966zm16.71-22.188c0-14.096 10.705-22.971 24.02-22.971 9.922 0 15.927 5.22 19.06 10.702l-9.66 4.96c-1.567-2.871-4.961-5.743-9.4-5.743-7.31 0-12.271 5.482-12.271 12.79 0 7.31 5.222 12.792 12.271 12.792 3.133 0 6.528-1.305 8.094-2.61v-3.394h-9.921v-9.92h21.41v17.75c-4.7 5.222-11.228 8.615-19.583 8.615-13.054 0-24.02-8.875-24.02-22.971zm-313.31 83.792V76.424h-12.532v-9.92h36.292v9.92h-12.271v34.456H137.469zm25.588-22.188c0-13.573 10.182-22.97 23.759-22.97s23.76 9.397 23.76 22.97c0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972h.001zm35.77 0c0-7.309-4.7-12.79-12.011-12.79-7.31 0-12.01 5.481-12.01 12.79 0 7.31 4.7 12.791 12.01 12.791s12.01-5.743 12.01-12.79l.001-.001zm46.734 22.188V92.87l-16.97-26.365h12.793l9.66 16.446 9.4-16.446h13.054l-16.71 26.365v18.011h-11.227v-.001zm26.37-22.188c0-13.573 10.183-22.97 23.76-22.97 13.577 0 23.76 9.397 23.76 22.97 0 13.574-10.183 22.972-23.76 22.972-13.577 0-23.76-9.398-23.76-22.972zm36.031 0c0-7.309-4.7-12.79-12.01-12.79s-12.01 5.481-12.01 12.79c0 7.31 4.7 12.791 12.01 12.791 7.05 0 12.01-5.743 12.01-12.79v-.001zm17.232 4.177V66.504h11.75v26.104c0 5.22 3.132 9.136 9.399 9.136 6.005 0 9.399-3.915 9.399-9.136V66.504h11.488v26.365c0 10.964-6.789 18.795-20.887 18.795-14.36 0-21.149-7.831-21.149-18.795zM.195 109.957L63.64.067l9.043 5.22L9.238 115.178l-9.043-5.221z" fill-rule="nonzero" fill="#000"></path></symbol><symbol id="close-icon" width="38" height="38"><polygon points="30.3,10.5 27.5,7.7 19,16.2 10.5,7.7 7.7,10.5 16.2,19 7.7,27.5 10.5,30.3 19,21.8 27.5,30.3 30.3,27.5 21.8,19 "></polygon></symbol><symbol id="default-user-icon" width="512" height="512"><path d="M256.271 12c-135.09 0-244.271 109.182-244.271 244.271 0 135.09 109.182 244.271 244.271 244.271 135.09 0 244.271-109.182 244.271-244.271 0-135.09-109.182-244.271-244.271-244.271zm168.399 160.997c-12.954 0-27.758-3.701-40.712-14.804-16.655-12.954-22.206-31.459-18.505-55.516 24.057 18.505 44.413 42.562 59.217 70.321zm-168.399-105.481c25.908 0 49.965 5.552 74.022 14.804-18.505 37.011-53.666 62.918-96.228 75.872-44.413 12.954-90.677 5.552-125.837-16.655 33.31-44.413 86.975-74.022 148.043-74.022zm0 377.51c-103.63 0-188.755-85.125-188.755-188.755 0-29.609 7.402-57.367 18.505-81.424 29.609 18.505 64.769 27.758 99.929 27.758 18.505 0 37.011-1.851 55.516-7.402 35.16-9.253 64.769-27.758 86.975-51.815 5.552 16.655 14.804 31.459 29.609 44.413 18.505 14.804 42.562 22.206 64.769 22.206 3.701 0 9.253 0 12.954-1.851 3.701 14.804 5.552 31.459 5.552 48.114 3.701 103.63-81.424 188.755-185.054 188.755zM256.271 385.809c35.16 0 62.918-27.758 62.918-62.918h-127.687c1.851 33.31 29.609 62.918 64.769 62.918zM147.09 230.364h-33.31v31.459c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459-12.954-31.459-29.609-31.459zM333.994 261.823c0 18.505 14.804 31.459 31.459 31.459s31.459-14.804 31.459-31.459v-31.459h-31.459c-16.655 0-31.459 12.954-31.459 31.459z"></path></symbol><symbol width="1217" height="150" id="bfn-brand-logo"><path d="M8.5 138.3c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3L0 7.1v-.9h62.4c38.5 0 49.7 12.3 49.7 32.8v1c0 16.4-12.7 31.1-42.9 34.4 35 1.3 49.4 13.1 49.4 35v1.1c0 26.1-19.2 37.6-55.7 37.6H0v-.9l8.5-8.9zm37-65.7h13.3c14.8 0 20.4-4.6 20.4-29.4v-2.7c0-24.8-5.7-29.4-20.4-29.4H45.5v61.5zM84 112.8V108c0-25.2-7-30.8-26-30.8H45.5v59c0 5.2 1.9 7.3 10.2 7.3H58c19 0 26-5.5 26-30.7zM127.3 63c0-7-.8-9-4.4-12.3l-5.5-4.8V45h40.2v72.8c0 10.2 3.7 14.8 13.4 14.8 4.3-.3 8.6-1.4 12.5-3.3V63c0-5.4-.8-6.8-4.4-10l-8.5-7.1V45h42.9v87.8c0 4.8.8 6.5 4.4 10l4.6 4.4v.9h-37.4l-.8-14c-7.7 10.2-18.2 15.8-29.6 15.8-16.9 0-27.5-10.5-27.5-29.4l.1-57.5zm154.5-13.4h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9l-52.7 85.7h15.3c7.3 0 9.2-.9 13.4-7.7l22.7-37h.9v49.2h-80.7v-12.9l52.6-85.6zm92.4 0h-16.4c-7.3 0-9.2.9-13.4 7.7l-21.5 35h-.9V45h80.7v12.9L350 143.6h15.3c7.3 0 9.2-.9 13.4-7.7L401.4 99h.9v49.2h-80.7v-12.9l52.6-85.7zm44.8 88.7c3.1-2.9 4.7-7.1 4.4-11.3V27.3c.3-4.2-1.3-8.4-4.4-11.3l-8.5-8.8v-1h108.1v46.5h-.9l-23-33.3c-5.2-7.3-7.5-8.5-16.4-8.5H456v63.6h16.6c3.9 0 6.1-1.1 8.8-5.2l17.1-24.8h.9v64.6h-.9l-17.1-24.8c-2.7-4-5-5.2-8.8-5.2H456v48.1c0 3.7 1.1 5.9 5.5 8.8l16.6 11.3v.9h-67.6v-.9l8.5-9zM551.9 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.6-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zM637.8 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5s37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.3 23.2-6.5h.9v6.3c-9.3 11.2-25 19.2-40 19.2zm-14.7-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm56.2 14c0-34 22.9-53 49.7-53 6.5.1 12.9 1.3 19 3.7V28.6c0-5.4-.9-6.7-4.4-8.7l-14.9-8.8v-.9L777.2 0h.9v128.6c0 5.2.9 7.7 4.4 11.3l7.7 7.3v.9h-40.5l-.8-14.4c-7.1 10.2-18.7 16.2-31.1 16.2-22.9 0-38.5-19.6-38.5-52.9v-.8zm54 36.3c5.1-.2 10.2-1.4 14.8-3.7V82.2c0-25.4-7.9-34.8-19-34.8-12.1 0-19.6 10.2-19.6 36.9V87c.1 32.1 10.3 45.5 23.8 45.5zm83.9-120.9l-4.8-4.4v-1H857l59 97.8V54.5c0-7-1.7-11.8-5.9-19l-17-28.4v-.9h42.2v.9L924 37.6c-2.4 5.4-3.5 11.1-3.3 16.9v93.6h-17.5L834.4 33.9c-6.2-10.5-10.9-16.4-17.2-22.3zM974.3 150c-26.5 0-44.4-20.6-44.4-51.7v-.6c0-31.1 21.5-54.5 44.8-54.5 23.2 0 37.6 13.6 37.6 35.9v7.7h-52.7c.8 30.9 13.3 44.2 30.6 44.2 8.2-.1 16.2-2.4 23.2-6.5h.9v6.3c-9.4 11.2-25.1 19.2-40 19.2zm-14.8-67.8h27.1V68.6c0-16.6-3.9-21.2-12.1-21.2-10.9 0-15 10.2-15 32.3v2.5zm48.8-34.5l-1.9-1.9v-.9h49v.9l-4.2 4.8c-2.9 2.8-3.9 7.1-2.5 10.9l15 54 12.7-46.6-6.8-23V45h31.1l20.8 71.3 8.5-29.4c1.3-4.3 1.3-8.9 0-13.3l-8.1-27.6v-.9h33.3v.9l-3.7 4.8c-6.7 8.7-12.7 20.8-17.1 36.1l-17.7 61.3h-17.1l-21-71.3-19.2 71.3h-17.1l-22.1-77c-3.9-13.4-6.5-18.2-11.9-23.5zm139.3 58.8h.9l15.5 25c6.8 11.3 11.3 14.2 19.7 14.2 7.9 0 14.4-5 14.4-12.3 0-6.1-2.4-10.7-10.5-16.6l-19.7-14.2c-12.1-8.7-17.5-18.2-17.5-28.6v-.6c0-16.9 12.9-30.4 33.2-30.4 10.2.1 20.2 1.3 30 3.7v36.9h-.9l-13.1-21.3c-7.1-11.6-11.4-15-18.1-15-8.8 0-14.2 5.2-14.2 11.9 0 6.1 2.5 10.2 10.2 15.1l18.4 12.1c15.5 10.2 21 19.7 21 31.5v.9c0 18.6-15 30.9-35 30.9-11.6-.2-23-1.5-34.2-4l-.1-39.2z"></path><path fill="#e32" d="M830.4 150c-12.9.1-23.5-10.3-23.6-23.2-.1-12.9 10.3-23.5 23.2-23.6 12.9-.1 23.5 10.3 23.6 23.2v.2c.3 12.6-9.7 23-22.3 23.4h-.9z"></path></symbol><symbol id="hamburger" width="16" height="12"><g fill-rule="nonzero"><path d="M0 0h16v2H0zM0 5h16v2H0zM0 10h16v2H0z"></path></g></symbol></defs></svg><div id="js-header-container"><div class><div class="bottomBorder__2Aes2"></div><header class="header__3dp3L"><div class="logoWrapper__3KgDz  embed-header-logo"><a href="/" class="headerTitle__2bnEH"><svg viewBox="0 0 1217 150"><use xlink:href="#bfn-brand-logo"></use></svg></a><span class="textRedCaps__34Fkq">Reporting To You</span></div><div class="js-sticky-container"><div class="mainNavContainer__2e43Q mainNavContainer__3CMRZ js-main-nav
          
          
          
        "><div class="wrapper__1mM_L"><div class="mainNav__3lyXQ"><button type="button" themeName="light_news" aria-expanded="false" aria-label="open menu to see more links" class="menuToggle__1AwWf menuToggle__9wS7_" aria-controls><i><svg viewBox="0 0 16 12"><use xlink:href="#hamburger"></use></svg></i></button><div class="logoWrapperMW__qUmGe logoWrapperMW__3CUls"><a href="/" class="headerTitle__2bnEH"><svg viewBox="0 0 1217 150"><use xlink:href="#bfn-brand-logo"></use></svg></a></div><div class="signInMW__3sjF- signInMW__1sZFg"><a href="/signin?redirect=https%3A%2F%2Fwww.buzzfeednews.com%2Fauth%2Fsso%2Fsignin%3F" class="signInLink__1z9lD signInLink__1MkSL">Sign In</a></div><nav class="navigationLinks__26RHv wrapper__3Gfjr"><ul class="navigationLinks__ul__3OsA3 topicNav__2Sr2I"><li class="navigationLinks__li__yNiEC topicNavItem__2bLv2 navigationLinks__li__3VCbj"><a href="/signin?redirect=https%3A%2F%2Fwww.buzzfeednews.com%2Fauth%2Fsso%2Fsignin%3Fredirect=" class="navigationLink__3pTrJ navigationLink__32avd link__2GH1p">Sign In</a></li><li class="navigationLinks__li__yNiEC topicNavItem__2bLv2 navigationLinks__li__3VCbj"><a href="https://www.buzzfeednews.com/article/buzzfeednews/about-buzzfeed-news" class="navigationLink__3pTrJ navigationLink__32avd link__2GH1p">About Us</a></li><li class="navigationLinks__li__yNiEC topicNavItem__2bLv2 navigationLinks__li__3VCbj"><a href="https://tips.buzzfeednews.com/" class="navigationLink__3pTrJ navigationLink__32avd link__2GH1p">Got A Tip?</a></li><li class="navigationLinks__li__yNiEC topicNavItem__2bLv2 navigationLinks__li__3VCbj"><a href="https://www.buzzfeed.com/" class="navigationLink__3pTrJ navigationLink__32avd link__2GH1p">buzzfeed.com</a></li></ul></nav></div><section class="moreNav__o8_EV  withDestinations__2b8I4" id="js-more-nav"></section></div></div></div></header></div></div><script>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</script></div></div></div><div class=" embed-breaking-bar"></div><main id="buzz-content" class="post_main__leFIt post_buzzfeed_news__Z_Fj7 embed-content"><div class="post_article__U0mpv post_default__QLsRf post_buzzfeed_news__Z_Fj7 embed-post"><div class="post_content__w3pdf"><article><div class="headline_headline__cxqaw  headline_buzzfeed_news__8Dktm embed-buzz-header"><div class="headline_container__AwL7p embed-breadcrumbs"><nav aria-label="Breadcrumb" class="headline_breadcrumbContainerNews__f_GZf"><ol><li class="headline-breadcrumb_breadcrumbNewsItem__X4Dgp"><a class="metadata-link" href="/topic/true-crime">True Crime</a></li></ol></nav></div><div class="headline_container__AwL7p  embed-headline"><h1 class="headline_title__NbsAE embed-headline-title">Adnan Syed Is Not Guilty, But Is He Innocent?</h1><p class="headline_description__xYhEI embed-headline-description">Some people who have followed Syed’s case believe that if there <i>were</i> a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why.</p></div><div class="headline-byline_newsHeadlineByline__i9Opd headline-byline_singleHeadlineByline__iF4Nv embed-byline"><span class="headline-byline_text__2w1eR">By </span><span class="headline-byline_bylineWrap__00ICS"><div class="headline-byline_newsByline__IRldZ headline-byline_singleByline__hBH5A"><a href="/author/drumoorhouse" class="headline-byline_headlineByline__qjInt"><div class="headline-byline_bylineContainer__6XyH1"><div class="headline-byline_avatar__6_daG  embed-byline-avatar"><picture><source srcSet="https://img.buzzfeed.com/buzzfeed-static/static/2019-01/11/22/user_images/buzzfeed-prod-web-04/drumoorhouse-v2-31690-1547262871-2_large.jpg?downsize=60:*&amp;output-format=auto&amp;output-quality=auto"/><img alt="Drusilla Moorhouse" height="" loading="eager" fetchpriority="auto" src="https://img.buzzfeed.com/buzzfeed-static/static/2019-01/11/22/user_images/buzzfeed-prod-web-04/drumoorhouse-v2-31690-1547262871-2_large.jpg?downsize=60:*&amp;output-format=jpg&amp;output-quality=auto" width=""/></picture></div><div class="headline-byline_bylineText__Ujt6n embed-byline-text"><span class="headline-byline_text__2w1eR ">by </span><span class="metadata-link headline-byline_bylineName__D9j7i">Drusilla Moorhouse</span><p class="headline-byline_position__PhIVG">BuzzFeed News Reporter</p></div></div></a></div></span></div><span class="headline-timestamp_timestampNews__0BRt9 embed-timestamp"><span class="headline-timestamp_timestampNews__0BRt9 embed-timestamp"><time dateTime="2022-10-25T16:04:33.000Z"><span class="headline-timestamp_timeDisplay__V7XdF">Posted<!-- --> <!-- -->10 hours ago</span></time></span></span></div><div class="action-bar_actionBar__3gHbY action-bar_buzzfeed_news__nobM0  embed-action-bar"><div role="group" aria-label="Share" class="post_shareTop___30ep"><ul class="share-bar_shareBar__lT55F share-bar_pagelevel___u5TS  share-bar_buzzfeed_news___auUm"><li><div class="shareButton__njkDU twitter__XPP4t outlineMonochrome__5OWw5 share-bar_shareButton__pNsGr share-bar_pagelevel___u5TS share-bar_top_share_bar__kSang"><a aria-label="Twitterでシェアする" class="shareLink__8q2vw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.buzzfeednews.com%2Farticle%2Fdrumoorhouse%2Fadnan-syed-conviction-people-pointing-out-inconsistencies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharetwitter&amp;text=Adnan%20Syed%20Is%20Not%20Guilty%2C%20But%20Is%20He%20Innocent%3F&amp;via=DruMoorhouse"><div aria-hidden="true" class="iconContainer__IBoZ6"><div class="icon__3gHLY"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__zBGNJ"><title>Twitter</title><path d="M37.9 8c-1.4.6-2.9 1-4.4 1.2 1.6-1 2.8-2.5 3.4-4.3-1.5.9-3.1 1.5-4.9 1.9-1.4-1.5-3.4-2.4-5.6-2.4-4.3 0-7.7 3.5-7.7 7.7 0 .6.1 1.2.2 1.8-6.4-.3-12.1-3.4-15.9-8.1-.7 1.1-1 2.5-1 3.9 0 2.7 1.2 5 3.2 6.4-1.3 0-2.3-.4-3.7-1v.1c0 3.7 2.9 6.9 6.4 7.6-.9.2-1.4.3-2.1.3-.5 0-.9 0-1.4-.1 1 3.1 3.9 5.3 7.2 5.4-2.6 2.1-6 3.3-9.6 3.3-.6 0-1.2 0-1.8-.1C3.6 33.7 7.7 35 12 35c14.2 0 22-11.8 22-22v-1c1.5-1.1 2.8-2.5 3.9-4"></path></svg></div></div></a></div></li><li><div class="shareButton__njkDU facebook__oVJaD outlineMonochrome__5OWw5 share-bar_shareButton__pNsGr share-bar_pagelevel___u5TS share-bar_top_share_bar__kSang"><a aria-label="Facebookでシェアする" class="shareLink__8q2vw" href="https://www.facebook.com/dialog/share?href=https%3A%2F%2Fwww.buzzfeednews.com%2Farticle%2Fdrumoorhouse%2Fadnan-syed-conviction-people-pointing-out-inconsistencies%3Futm_source%3Ddynamic%26utm_campaign%3Dbfsharefacebook&amp;app_id=162111247988300"><div aria-hidden="true" class="iconContainer__IBoZ6"><div class="icon__3gHLY"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 16" class="svg__zBGNJ"><title>Facebook</title><path d="M7.927 8.93204L8.36663 6.05825H5.61649V4.19334C5.61649 3.40713 6.00064 2.64078 7.23245 2.64078H8.48283V0.194175C8.48283 0.194175 7.34805 0 6.26316 0C3.99813 0 2.51774 1.37631 2.51774 3.86796V6.05825H0V8.93204H2.51774V15.8792C3.02258 15.9586 3.54001 16 4.06711 16C4.59421 16 5.11164 15.9586 5.61649 15.8792V8.93204H7.927"></path></svg></div></div></a></div></li><li><div class="shareButton__njkDU copy__G6Gqc outlineMonochrome__5OWw5 share-bar_shareButton__pNsGr share-bar_pagelevel___u5TS share-bar_top_share_bar__kSang"><a aria-label="リンクをコピーする" class="shareLink__8q2vw" href=""><div aria-hidden="true" class="iconContainer__IBoZ6"><div class="icon__3gHLY"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 38" class="svg__zBGNJ"><title>Link</title><path d="M19.7 31.5l-3.8 3.8c-3.8 3.8-10 3.6-13.6-.5-3.3-3.7-2.9-9.4.7-12.9l7.1-7.1c3.1-3 7.8-3.9 11.6-1.8 1 .6 1.9 1.3 2.5 2.1.6.7.5 1.8-.1 2.4l-.2.2c-.8.8-2 .6-2.7-.2-.3-.3-.5-.6-.9-.8-2.2-1.6-5.3-1.3-7.2.7l-7.5 7.5c-2.2 2.2-2.1 5.9.4 8 2.2 1.8 5.4 1.5 7.4-.5l3.6-3.6c.5-.5 1.2-.7 1.8-.5h.1c1.4.3 1.9 2.1.8 3.2zM35.8 3.2C32.2-.9 26-1 22.2 2.7l-3.8 3.8c-1.1 1.1-.6 2.9.9 3.2h.1c.7.2 1.3 0 1.8-.5l3.6-3.6c2-2 5.2-2.3 7.4-.5 2.5 2 2.6 5.8.4 8l-7.5 7.5c-1.9 1.9-5 2.3-7.2.7-.3-.2-.6-.5-.9-.8-.7-.8-1.9-.9-2.7-.2l-.3.2c-.7.7-.7 1.7-.1 2.4.7.8 1.5 1.5 2.5 2.1 3.8 2.1 8.5 1.2 11.6-1.8l7.1-7.1c3.5-3.5 3.9-9.2.7-12.9z"></path></svg></div></div></a></div></li></ul></div></div><div><div class="
          buzz--long
          buzz--USNews
          subbuzzes-wrapper
          subbuzzes--buzzfeed_news
        "><div class="js-subbuzz-wrapper"><div>


<div class="subbuzz buzz-width--standard__subbuzz buzz-type--long__subbuzz subbuzz-image
  
  
  
  
  subbuzz-image--longform-center-normal subbuzz-image--align-center"
  
  
  
  data-module="subbuzz-image">
  
  <div id="130268228" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 130268228,
    "buzz_id": 6337136,
    "index": 0
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" subbuzz__media--full-width-container">
      
      <div class="subbuzz__media-container js-subbuzz__media-container
          subbuzz__media-container--small-margin-bottom
          "

          
          >

          
          

          
            

<picture>
  <source media="(min-width: 52rem)" srcset="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/12/asset/a2c99f2a0b33/sub-buzz-493-1666700475-7.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 1600w" width="625" height="416">
  
  <source srcset="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/12/asset/a2c99f2a0b33/sub-buzz-493-1666700475-7.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 800w" width="990" height="658">
  

  <img src="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/12/asset/a2c99f2a0b33/sub-buzz-493-1666700475-7.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto"
    alt=""
    class="subbuzz__media-image--static subbuzz-picture js-subbuzz__media js-pinnable"
    width="625"
    height="416"
    
    >
</picture>
          
      </div>
    </div>
    <div class="subbuzz__figure-footer">
  
    

<span class="subbuzz__attribution
    subbuzz__attribution--component
    js-subbuzz__attribution
    ">
  Lloyd Fox / The Baltimore Sun / Tribune News Service via Getty Images
</span>
  

  
    <div class="js-inline-share-bar inline-share-bar"></div>
  

  
</div>
  

</figure>

</div></div><div></div></div><div class="js-subbuzz-wrapper"><div>

<div class="subbuzz buzz-width--standard__subbuzz buzz-type--long__subbuzz subbuzz-text
  
  
  
  
  "
  
  data-keywords="fast fashion"
  
  data-module="subbuzz-text">
  
  <div id="130265355" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 130265355
  }
</script>
<p>One of the biggest stories in the past month has been the <a href="https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-serial-murder-vacated-conviction" target="_blank">bombshell release from prison</a> — and <a href="https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-serial-murder-vacated-conviction" target="_blank">subsequent exoneration</a> — of Adnan Syed, whose 2000 conviction for the murder of his ex-girlfriend Hae Min Lee was the subject of the <a href="https://www.buzzfeednews.com/article/sarahweinman/serial-adnan-syed-release-podcast" target="_blank">massively popular and influential <i>Serial</i> podcast</a>. While <i>Serial</i> didn’t create the insatiable appetite for true crime content, its record-breaking success inspired countless other podcasts and documentaries. Most significantly, it bolstered the efforts of Syed’s supporters, from his advocate Rabia Chaudry — who originally brought the case to <i>Serial</i> host Sarah Koenig — to armchair detectives who analyzed every detail of the investigation.</p><p>A judge tossed out Syed’s conviction because of prosecutors’ failure to inform his defense team about two “alternative suspects,” among other concerns about the reliability of evidence presented at his original trial, and the Baltimore state’s attorney decided not to pursue a new trial because newly tested evidence did not contain Syed’s DNA.</p><p>Defense attorneys have since said they’ll begin the process to get Syed <a href="https://www.cbsnews.com/baltimore/news/mosby-says-if-dna-does-not-match-adnan-syed-she-will-drop-case-against-him/" target="_blank">certified as innocent</a>, something his many defenders believe is decades overdue. In spite of this, others who have followed the case believe that if there were a new trial — without the failures of the original process — a jury could still rule to convict Syed. Here are some reasons why:<br /></p><p><b>Syed’s story was inconsistent:</b> Jay Wilds, the prosecution’s primary witness and the one who initially told police where to find Lee’s car, changed his story repeatedly, both during initial questioning and in post-<i>Serial</i> interviews. (He pleaded guilty to accessory after the fact for helping to bury Lee’s body and served no prison time.) But Syed’s story changed too.<br /><br />As a refresher: According to prosecutors at trial, Syed planned the murder by asking Lee — in a midnight call the night before — for a ride after school and killed her in the car at a nearby Best Buy parking lot. In addition to denying that he killed Lee, Syed has denied asking for a ride or being in her car; in his 2014 <i>Serial</i> interview Syed said, “I wouldn’t have asked for a ride after school. I’m sure that I didn’t ask her because, well, immediately after school because I know she always‚ anyone who knows her knows she always goes to pick up her little cousin, so she’s not doing anything for anyone right after school. No matter what. No trip to McDonald’s. Not a trip to 7-Eleven. She took that very seriously.”</p><p>However, in 1999, his defense attorney’s law clerk <a href="https://www.adnansyedwiki.com/wp-content/uploads/2018/06/ACA-19991012-Defense-Clerk-Kali-Memo-Adnan-Details-Hae-and-Relationship.pdf" target="_blank">wrote in a memo</a> that Syed said the couple in fact regularly had sex in the Best Buy parking lot before Lee picked up her cousin. Specifically, the clerk wrote that Syed told her, “They also frequented the Best Buy parking lot next to Security Square Mall (this was their designated spot when school started). … Since Hae was responsible for picking up her niece after school, they would have sex in the Best Buy parking lot close to the school after school. Hae would leave to get her niece and they would see one another that night.”</p><p><b>In</b> <b><i>Serial</i></b><b>, Koenig omitted a startling detail from Lee’s diary:</b> “Hae does not describe Adnan as overbearing or possessive in her diary,” Koenig says in Episode 2 as she discusses how prosecutors portrayed him as possessive and controlling. In fact, Lee complained specifically about Syed’s “possessiveness” in her diary: “The second thing is the possessiveness,” Hae writes after first complaining that Syed had called her a “devil” because she’s “against his religion”: “I’m a very independent person. I rarely rely on my parents. Although I love him, it’s not like I need him. I know I’ll be just fine without him.” Lee followed that by complaining about Syed’s “jealousy” and “mind games.”</p><p><b>It didn’t snow on Jan. 13, 1999:</b> Asia McClain said she saw Syed in the school library during a crucial time period, but that alibi is potentially questionable. On <i>Serial</i>, for example, McClain said, “I would not have remembered if not for the snow,” adding that it “was the first snow of the year.” In fact, as <a href="https://serialpodcast.org/posts/2014/11/weather-report" target="_blank"><i>Serial</i> noted on its website</a> after the episode aired, not only did it not snow on Jan. 13, but the first snow of that year was Jan. 8 — and the school was closed because of the dangerous weather. Furthermore, Syed <a href="https://www.courts.state.md.us/sites/default/files/import/coappeals/highlightedcases/syed/amendedbriefofpetitioner.pdf" target="_blank">never told police or his own attorneys</a> about the library when he recounted details of where he was on the day Lee was murdered — or any other day. Finally, a classmate of McClain’s and the classmate’s sister later said that she had <a href="https://www.documentcloud.org/documents/3032668-Attachments-to-State-s-Conditional-Appeal.html" target="_blank">offered to lie</a> about Syed being in the library.</p><p>People have relitigated the case in other podcasts (like Chaudry’s <i>Undisclosed</i>), blogs, books, and Reddit forums, and they likely will continue to do so even if someone else is found guilty of killing Lee. The DNA belonging to four people found on a pair of Lee’s shoes recovered from her car <a href="https://serialpodcast.org/posts/2022/10/adnan-syed-is-free" target="_blank">did not belong to Syed, Lee, or Wilds</a>, but Baltimore State’s Attorney Marilyn Mosby has not yet said whether it matches the two newly disclosed “alternative suspects” in the case, which she said is still “open and pending.”</p><p>For now, Syed has had his guilty verdict vacated, but it remains to be seen if his innocence will be certified. If so, the <a href="https://www.baltimoresun.com/news/crime/bs-md-ci-cr-adnan-syed-charges-dropped-20221011-r43q45csdnhi3abqygnhimqouq-story.html" target="_blank">Baltimore Sun</a> reported, he could be eligible for wrongful conviction compensation totaling more than $2 million.<br /></p>

</div></div><div></div></div><div class="js-subbuzz-wrapper"><div>


<div class="subbuzz buzz-width--standard__subbuzz buzz-type--long__subbuzz subbuzz-image
  
  
  
  
  subbuzz-image--longform-center-normal subbuzz-image--align-center"
  
  
  
  data-module="subbuzz-image">
  
  <div id="130268863" class="subbuzz-anchor"></div>




<script type="text/x-config">
  {
    "id": 130268863,
    "buzz_id": 6337136,
    "index": 2
    
    
    
  }
</script>

<figure class="subbuzz__media">

  
    <div class=" subbuzz__media--full-width-container">
      
      <div class="subbuzz__media-container js-subbuzz__media-container
          subbuzz__media-container--small-margin-bottom
          "

          
          >

          
          

          
            

<picture>
  <source media="(min-width: 52rem)" srcset="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/14/asset/c564a2859f09/sub-buzz-657-1666707731-1.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 1600w" width="561" height="141">
  
  <source srcset="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/14/asset/c564a2859f09/sub-buzz-657-1666707731-1.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto 800w" width="561" height="141">
  

  <img src="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/25/14/asset/c564a2859f09/sub-buzz-657-1666707731-1.jpg?downsize=700%3A%2A&amp;output-quality=auto&amp;output-format=auto"
    alt=""
    class="subbuzz__media-image--static subbuzz-picture js-subbuzz__media js-pinnable"
    width="561"
    height="141"
    
    >
</picture>
          
      </div>
    </div>
    <div class="subbuzz__figure-footer">
  

  
    <div class="js-inline-share-bar inline-share-bar"></div>
  

  
    

<div class="subbuzz__description
  ">
  <p>This is an excerpt from <i>Suspicious Circumstances,</i> BuzzFeed News’ weekly true crime newsletter. We’ll be sharing headline-making stories, reporting the latest developments in true crime cases, reviewing the best true crime content (including documentaries, podcasts, YouTube series, and feature articles), interviewing major players, and rounding up what you may have missed. You can sign up <a href="https://www.buzzfeed.com/newsletters/suspiciouscircumstances">here</a>.</p>
</div>
  
</div>
  

</figure>

</div></div><div></div></div><div class="js-subbuzz-wrapper"><div><div class="subbuzz buzz-width--standard__subbuzz buzz-type--long__subbuzz subbuzz-bfp
  
  
  
  subbuzz-bfp--related_links
  "
  
  
  
  >
  
  <div id="130268232" class="subbuzz-anchor"></div>

  




<div
  data-cls-content-id="130268232"
  data-cls-content-type="subbuzz"
>
  <div
    data-module="bfp"
  >
    <script type="text/x-config">
      {
        "data": {"label-char-limit": 31, "links": [{"article-url": "https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-serial-murder-vacated-conviction", "author": "Drusilla Moorhouse", "id": "6316967", "published": "1663618583", "thumbnail-alt": "", "thumbnail-url": "https://img.buzzfeed.com/buzzfeed-static/static/2022-09/19/23/campaign_images/00e7894c9684/adnan-syed-from-serial-has-had-his-murder-convict-2-732-1663630426-6_big.jpg", "title": "Adnan Syed From \u201cSerial\u201d Has Had His Murder Conviction Tossed Out, And A Judge Ordered His Release"}, {"article-url": "https://www.buzzfeednews.com/article/clarissajanlim/adnan-syed-charges-dropped-dna-evidence", "author": "Clarissa-Jan Lim", "id": "6329303", "published": "1665505952", "thumbnail-alt": "", "thumbnail-url": "https://img.buzzfeed.com/buzzfeed-static/static/2022-10/11/18/campaign_images/4ba76394ee80/the-lawyer-of-adnan-syed-from-serial-said-prosecu-2-1213-1665512615-6_big.jpg", "title": "The Lawyer Of Adnan Syed From \"Serial\" Said Prosecutors Dropped All Charges Because New DNA Evidence Proved His Innocence"}, {"article-url": "https://www.buzzfeednews.com/article/sarahweinman/serial-adnan-syed-release-podcast", "author": "Sarah Weinman", "id": "6318332", "published": "1663778028", "thumbnail-alt": "", "thumbnail-url": "https://img.buzzfeed.com/buzzfeed-static/static/2022-09/24/18/campaign_images/a3f2f5cb663c/in-its-new-episode-serial-cant-catch-up-with-its--2-8097-1664043099-10_big.jpg", "title": "In Its New Episode, \"Serial\" Can\u0027t Catch Up With Its Own Story"}], "title": "More on this", "title-char-count": 12},
        "formatName": "related_links",
        "renderKitUrl": "https://www.buzzfeednews.com/static-assets/buzz-format-platform/related_links/js/render_kit.039f98333cc5603301f1.js",
        "context": {
          "bfpId": "2100653",
          "buzzId": "6337136",
          "buzzTitle": "Adnan Syed Is Not Guilty, But Is He Innocent?",
          "clientEventTracking": {"context_page_id": "6337136", "context_page_type": "buzz", "destination": "buzzfeed_news", "page_edition": "en-us", "source": "web_bf"},
          "edition": "US",
          "editorialStatus": "Editorial",
          "env": "prod",
          "subbuzzId": "130268232",
          "subbuzzNumber": "",
          "tags": ["--buzzfeed-news-crossposting", "--primarykeyword-breaking team", "Adnan Syed", "breaking team", "true crime"],
          "subbuzzIndex": 3
        }
      }
    </script>
    <aside data-bfa="@l:Related-Links" class="bfp-related-links">
  <h2 class="bfp-related-links__title">More on this</h2>
  <ul class="bfp-related-links__list">
      <li class="bfp-related-links__list-item">
        <div  class="bfp-related-links__image" style="display:none;">
          <a href=https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-serial-murder-vacated-conviction?bfsource=relatedmanual data-bfa="@a:post; @d:Related-Links; @e:{id:6316967,position:0,category:}" data-bfa-impressions="true">
            <img src="https://img.buzzfeed.com/buzzfeed-static/static/2022-09/19/23/campaign_images/00e7894c9684/adnan-syed-from-serial-has-had-his-murder-convict-2-732-1663630426-6_big.jpg" alt="" />
          </a>
        </div>
        <div>
          <a href=https://www.buzzfeednews.com/article/drumoorhouse/adnan-syed-serial-murder-vacated-conviction?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:6316967,position:0,category:}" data-bfa-impressions="true">
            <span class="bfp-related-links__link-title">Adnan Syed From “Serial” Has Had His Murder Conviction Tossed Out, And A Judge Ordered His Release</span>
          </a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Drusilla Moorhouse</span> <span aria-hidden="true">&middot;</span> Sept. 19, 2022</span>
        </div>
      </li>
      <li class="bfp-related-links__list-item">
        <div  class="bfp-related-links__image" style="display:none;">
          <a href=https://www.buzzfeednews.com/article/clarissajanlim/adnan-syed-charges-dropped-dna-evidence?bfsource=relatedmanual data-bfa="@a:post; @d:Related-Links; @e:{id:6329303,position:1,category:}" data-bfa-impressions="true">
            <img src="https://img.buzzfeed.com/buzzfeed-static/static/2022-10/11/18/campaign_images/4ba76394ee80/the-lawyer-of-adnan-syed-from-serial-said-prosecu-2-1213-1665512615-6_big.jpg" alt="" />
          </a>
        </div>
        <div>
          <a href=https://www.buzzfeednews.com/article/clarissajanlim/adnan-syed-charges-dropped-dna-evidence?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:6329303,position:1,category:}" data-bfa-impressions="true">
            <span class="bfp-related-links__link-title">The Lawyer Of Adnan Syed From "Serial" Said Prosecutors Dropped All Charges Because New DNA Evidence Proved His Innocence</span>
          </a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Clarissa-Jan Lim</span> <span aria-hidden="true">&middot;</span> Oct. 11, 2022</span>
        </div>
      </li>
      <li class="bfp-related-links__list-item">
        <div  class="bfp-related-links__image" style="display:none;">
          <a href=https://www.buzzfeednews.com/article/sarahweinman/serial-adnan-syed-release-podcast?bfsource=relatedmanual data-bfa="@a:post; @d:Related-Links; @e:{id:6318332,position:2,category:}" data-bfa-impressions="true">
            <img src="https://img.buzzfeed.com/buzzfeed-static/static/2022-09/24/18/campaign_images/a3f2f5cb663c/in-its-new-episode-serial-cant-catch-up-with-its--2-8097-1664043099-10_big.jpg" alt="" />
          </a>
        </div>
        <div>
          <a href=https://www.buzzfeednews.com/article/sarahweinman/serial-adnan-syed-release-podcast?bfsource=relatedmanual class="bfp-related-links__link" data-bfa="@a:post; @d:Related-Links; @e:{id:6318332,position:2,category:}" data-bfa-impressions="true">
            <span class="bfp-related-links__link-title">In Its New Episode, "Serial" Can't Catch Up With Its Own Story</span>
          </a>
          <span class="bfp-related-links__meta"><span class="bfp-related-links__author">Sarah Weinman</span> <span aria-hidden="true">&middot;</span> Sept. 21, 2022</span>
        </div>
      </li>
  </ul>
</aside>

  </div>
</div>

</div></div><div></div></div></div></div><div class="topic-tags_topics__sExcf"><h2 class="topic-tags_heading__m5ArW">Topics in this article</h2><ul><li><a href="/topic/true-crime">True Crime</a></li><li><a href="/topic/suspicious-circumstances">Suspicious Circumstances</a></li><li><a href="/topic/adnan-syed">Adnan Syed</a></li></ul></div><div class="newsfooter_newsFooter__xOG3g embed-reporter-cards"><ul class="newsfooter_reporterCardList___DpAQ"><li class="newsfooter_reporterCardItem__oX_Mu"><div class="newsfooter_newsByline__DC35a"><a href="/author/drumoorhouse" class="newsfooter_headlineByline__duOZz"><div class="newsfooter_bylineContainer__lD25y"><div class="newsfooter_avatar__m0okI"><picture><source srcSet="https://img.buzzfeed.com/buzzfeed-static/static/2019-01/11/22/user_images/buzzfeed-prod-web-04/drumoorhouse-v2-31690-1547262871-2_large.jpg?downsize=60:*&amp;output-format=auto&amp;output-quality=auto"/><img alt="Drusilla Moorhouse" height="" loading="eager" fetchpriority="auto" src="https://img.buzzfeed.com/buzzfeed-static/static/2019-01/11/22/user_images/buzzfeed-prod-web-04/drumoorhouse-v2-31690-1547262871-2_large.jpg?downsize=60:*&amp;output-format=jpg&amp;output-quality=auto" width=""/></picture></div><div class="newsfooter_bylineText__XyR_q"><span class="newsfooter_bylineName__SqVKf">Drusilla Moorhouse</span><p class="newsfooter_position__b5JcX">BuzzFeed News Reporter</p></div></div></a></div><div class="newsfooter_userBio__knAR8"><p class="newsfooter_newsFooterText__U_sko">Dru Moorhouse is the copy chief for BuzzFeed News and is based in Los Angeles.</p><p class="newsfooter_newsFooterText__U_sko">Contact <a href="/author/drumoorhouse">Drusilla Moorhouse</a> at <a href="mailto:dru.moorhouse@buzzfeed.com">dru.moorhouse@buzzfeed.com</a>.</p><p class="newsfooter_newsFooterText__U_sko">Got a confidential tip? <!-- -->👉 <a href="https://tips.buzzfeed.com">Submit it here</a></p></div></li></ul></div><div style="width:100%;height:1px;clear:both"></div></article><div class="Ad Ad--subbuzz  Ad--edit Ad--loading"></div><div class="Ad Ad--story-bpage  Ad--edit Ad--loading"></div><div class="newsletter-signup-incoming-news_container__lcQks embed-newsletter-signup newsletter-signup-container_container__LuE0z"><h2 class="newsletter-title_title__mJure">incoming</h2><div>Your weekday morning guide to breaking news, cultural analysis, and everything in between</div><form class="newsletter-signup-incoming-news_form__YI57F newsletter-form_form__VOsPU"><div style="visibility:hidden"></div><fieldset class="newsletter-form_fieldset__rkJ4a "><legend class="newsletter-form_legend__yHwC1">Newsletter signup form</legend><input type="hidden" name="categories" value="incomingnews" style="display:none" aria-hidden="true"/><div class="newsletter-form_submitBox__dOsqW "><input type="email" class="newsletter-form_input__WIIoU" id="newsletter-email-signup-24620" name="email" placeholder="Email Address" aria-label="Email Address" size="15" required=""/><label class="newsletter-form_label__rcnFp" for="newsletter-email-signup-24620">Email Address</label><button class="newsletter-form_button__eDnxJ " type="submit">Sign up</button></div></fieldset><div class="xs-text-6 recaptcha-branding_privacyPolicyBox__h3HAK">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div></form></div></div><section class="sidebar_sidebar__s_3t_ sidebar_buzzfeed_news__FIuY2 " aria-label="Promoted content"><div class="sidebar-paginated_container__Hh7uv " style="top:0px"></div></section></div><div></div></main><div class="newspagefooter_pageFooter__nMD5_ xs-px2 xs-py3 sm-p5 xs-mt3 embed-page-footer"><footer class="newspagefooter_container__vd0T8"><div class="newspagefooter_footerTop__kCpG4"><div class="newspagefooter_footerInternal__UDNLX"><h2 class="newspagefooter_heading__AWka6">Sections</h2><nav aria-label="Sections"><ul class="newspagefooter_list__ZAua8 newspagefooter_listSections__o3n_B js-list-sections"><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/arts-entertainment">Arts &amp; Entertainment</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/books">Books</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/celebrity">Celebrity</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/culture">Culture &amp; Criticism</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/health">Health</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/inequality">Inequality</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/investigations">Investigations</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/jpg">JPG</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/lgbtq">LGBTQ</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/collection/opinion">Opinion</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/politics">Politics</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/science">Science</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/tech">Tech</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="/section/world">World</a></li></ul></nav></div><div class="newspagefooter_footerExternal__j108o"><div class="newspagefooter_column__gVgA_"><h2 class="newspagefooter_heading__AWka6">Company</h2><nav aria-label="Company"><ul class="newspagefooter_list__ZAua8 js-list-companies"><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://support.buzzfeednews.com/?utm_source=O%26O&amp;utm_medium=footer">Support Us</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.buzzfeed.com">BuzzFeed.com</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.buzzfeed.com/about/privacy">Privacy Policy</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.buzzfeed.com/about/useragreement">User Agreement</a></li></ul></nav></div><div class="newspagefooter_column__gVgA_"><h2 class="newspagefooter_heading__AWka6">Follow Us</h2><nav aria-label="Follow Us"><ul class="newspagefooter_list__ZAua8 newspagefooter_listFollow__EU4rk js-list-socials"><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.facebook.com/BuzzFeedNews"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M13 25.1367C19.6274 25.1367 25 19.7641 25 13.1367C25 6.5093 19.6274 1.13672 13 1.13672C6.37258 1.13672 1 6.5093 1 13.1367C1 19.7641 6.37258 25.1367 13 25.1367Z" stroke="#222222"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15.9452 13.8357L16.275 11.6804H14.2124V10.2817C14.2124 9.69206 14.5005 9.1173 15.4243 9.1173H16.3621V7.28235C16.3621 7.28235 15.511 7.13672 14.6974 7.13672C12.9986 7.13672 11.8883 8.16895 11.8883 10.0377V11.6804H10V13.8357H11.8883V19.0461C12.2669 19.1057 12.655 19.1367 13.0503 19.1367C13.4457 19.1367 13.8337 19.1057 14.2124 19.0461V13.8357H15.9452Z" fill="#222222"></path></svg> <!-- -->Facebook</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://twitter.com/BuzzFeedNews"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M13 25.1367C19.6274 25.1367 25 19.7641 25 13.1367C25 6.5093 19.6274 1.13672 13 1.13672C6.37258 1.13672 1 6.5093 1 13.1367C1 19.7641 6.37258 25.1367 13 25.1367Z" stroke="#222222"></path><path d="M10.765 18.3941C15.2963 18.3941 17.7739 14.6393 17.7739 11.3851C17.7739 11.2778 17.7739 11.1706 17.7688 11.0684C18.249 10.721 18.6679 10.2868 19 9.79125C18.5607 9.98538 18.0856 10.1182 17.5849 10.1795C18.0958 9.87299 18.484 9.39279 18.6679 8.81552C18.1928 9.09649 17.6667 9.30083 17.1047 9.41322C16.6552 8.93302 16.0166 8.63672 15.3065 8.63672C13.9476 8.63672 12.8442 9.74017 12.8442 11.099C12.8442 11.2932 12.8646 11.4822 12.9106 11.661C10.8621 11.5588 9.04853 10.578 7.83269 9.08627C7.62324 9.44898 7.50064 9.87299 7.50064 10.3225C7.50064 11.1757 7.93487 11.9317 8.59898 12.3711C8.1954 12.3609 7.81737 12.2485 7.48531 12.0646C7.48531 12.0748 7.48531 12.085 7.48531 12.0952C7.48531 13.2906 8.33333 14.2817 9.46232 14.5116C9.25798 14.5678 9.03831 14.5984 8.81354 14.5984C8.65517 14.5984 8.50192 14.5831 8.34866 14.5524C8.66028 15.5333 9.5696 16.2434 10.6475 16.2638C9.8046 16.9228 8.74202 17.3162 7.58748 17.3162C7.38825 17.3162 7.19413 17.3059 7 17.2804C8.07791 17.9854 9.37548 18.3941 10.765 18.3941Z" fill="#222222"></path></svg> <!-- -->Twitter</a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.instagram.com/buzzfeednews"><svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M13 25.1367C19.6274 25.1367 25 19.7641 25 13.1367C25 6.5093 19.6274 1.13672 13 1.13672C6.37258 1.13672 1 6.5093 1 13.1367C1 19.7641 6.37258 25.1367 13 25.1367Z" stroke="#222222"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12.9978 6.38816C14.831 6.38816 15.0609 6.39598 15.7806 6.42868C16.4996 6.46138 16.9904 6.57582 17.4198 6.74251C17.864 6.9131 18.2401 7.14412 18.6154 7.52086C18.9907 7.89759 19.2214 8.27077 19.3937 8.71504C19.5608 9.14509 19.6745 9.63555 19.7079 10.3535C19.7406 11.0714 19.7484 11.3024 19.7484 13.1364C19.7484 14.9703 19.7406 15.1977 19.7079 15.9192C19.6749 16.6372 19.5608 17.1276 19.3941 17.5577C19.2235 18.0019 18.9925 18.3787 18.6157 18.7519C18.239 19.125 17.8658 19.3596 17.4216 19.5302C16.9951 19.6972 16.501 19.811 15.7831 19.8444C15.0652 19.8771 14.8342 19.8849 13.0002 19.8849C11.1663 19.8849 10.9389 19.875 10.2174 19.8423C9.49944 19.8092 9.00897 19.6951 8.57892 19.5284C8.13466 19.3557 7.75792 19.125 7.38474 18.7501C7.00978 18.3744 6.77912 17.998 6.60639 17.5541C6.43935 17.1248 6.32562 16.6336 6.29256 15.9157C6.25418 15.2016 6.24707 14.9713 6.24707 13.1385C6.24707 11.3046 6.25489 11.0753 6.28759 10.3556C6.32064 9.63591 6.43473 9.14544 6.60142 8.71646C6.77415 8.2722 7.00481 7.89617 7.37977 7.52086C7.75544 7.14412 8.13182 6.9131 8.57572 6.74251C9.00506 6.57582 9.49624 6.46209 10.2142 6.42655C10.9349 6.39527 11.1649 6.38745 12.9981 6.38745L12.9978 6.38816ZM15.7255 7.64383C15.0112 7.61184 14.7979 7.60473 12.996 7.60473C11.194 7.60473 10.9808 7.61184 10.2664 7.64383C9.60535 7.67404 9.24994 7.78386 9.01181 7.87627C8.6955 7.99711 8.47159 8.14283 8.23346 8.38095C7.99712 8.61552 7.85104 8.83943 7.72878 9.15575C7.63637 9.39387 7.5262 9.74929 7.49599 10.4068C7.464 11.1176 7.45689 11.3309 7.45689 13.1328C7.45689 14.9347 7.464 15.1487 7.49599 15.8606C7.52655 16.5195 7.63637 16.8771 7.72878 17.1152C7.85246 17.4301 7.99889 17.6554 8.23346 17.891C8.47159 18.127 8.6955 18.2731 9.0111 18.3957C9.24923 18.4881 9.60606 18.5983 10.2643 18.6282C10.9751 18.6602 11.1891 18.6673 12.9917 18.6673C14.7951 18.6673 15.0087 18.6602 15.7202 18.6282C16.3777 18.5976 16.7367 18.4878 16.9748 18.3954C17.2893 18.2728 17.515 18.1267 17.7503 17.8907C17.9867 17.654 18.1327 17.4294 18.255 17.1141C18.3474 16.876 18.4576 16.5177 18.4878 15.8595C18.5198 15.1487 18.5269 14.9354 18.5269 13.1321C18.5269 11.3302 18.5198 11.1169 18.4878 10.4047C18.4572 9.74715 18.3474 9.38819 18.255 9.15077C18.1327 8.83446 17.9867 8.61055 17.7503 8.37384C17.514 8.13714 17.2893 7.99107 16.9741 7.86916C16.736 7.77675 16.3788 7.66658 15.7206 7.63601L15.7255 7.64383ZM12.996 9.67216C14.9081 9.67216 16.4612 11.2242 16.4612 13.1388C16.4612 15.0534 14.9081 16.6055 12.9924 16.6055C11.0768 16.6055 9.52432 15.0534 9.52432 13.1388C9.52432 11.2242 11.076 9.67216 12.9906 9.67216H12.996ZM12.996 15.389C14.2364 15.389 15.2457 14.3817 15.2457 13.1392C15.2457 11.896 14.2364 10.8887 12.996 10.8887C11.7556 10.8887 10.7462 11.896 10.7462 13.1385C10.7462 14.3817 11.752 15.389 12.996 15.389ZM17.4102 9.53533C17.4102 9.98315 17.0477 10.3457 16.5998 10.3457C16.152 10.3457 15.7895 9.98315 15.7895 9.53533C15.7895 9.08751 16.152 8.72499 16.5998 8.72499C17.0477 8.72499 17.4102 9.08751 17.4102 9.53533Z" fill="#222222"></path></svg> <!-- -->Instagram</a></li></ul></nav></div></div></div><div class="newspagefooter_footerBottom__82_R_"><div class="newspagefooter_ccpa__03aBG"></div><ul class="newspagefooter_list__ZAua8 newspagefooter_listBrand__JWqGL js-list-brands"><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://buzzfeednews.com"><svg class="newspagefooter_buzzfeedNewsLogo__sYkAp" width="193" height="24" viewBox="0 0 193 24" fill="none" xmlns="http://www.w3.org/2000/svg"><title>BuzzFeed News Home</title><path fill-rule="evenodd" clip-rule="evenodd" d="M115.522 6.89926C111.278 6.89926 107.673 9.93611 107.673 15.3907L107.679 15.5381C107.679 20.8747 110.15 24 113.754 24C115.711 24.0004 117.545 23.0318 118.667 21.4054L118.783 23.7052H125.178V23.5577L123.957 22.3784C123.405 21.8182 123.259 21.4054 123.259 20.5798V0H123.114L115.466 1.62162V1.76904L117.818 3.18427C118.37 3.5086 118.515 3.71499 118.515 4.57002V7.48894C117.56 7.11194 116.546 6.9122 115.522 6.89926ZM2.5347 20.344C2.58555 21.0201 2.32854 21.6827 1.83709 22.1425L0.5 23.5577V23.7051H10.441C16.1962 23.7051 19.2192 21.8771 19.2192 17.6904V17.5135C19.2192 14.0049 16.952 12.1179 11.4292 11.9115C16.1962 11.3808 18.2019 9.02209 18.2019 6.39802V6.2506C18.2019 2.97787 16.4288 1.00244 10.3538 1.00244H0.5V1.14986L1.83709 2.56509C2.32854 3.02484 2.58555 3.68744 2.5347 4.36362V20.344ZM9.77246 11.6167H7.67963V1.73956H9.77246C12.0978 1.73956 12.9989 2.47666 12.9989 6.45701V6.89927C12.9989 10.8796 12.0978 11.6167 9.77246 11.6167ZM13.7547 18.0442V17.2777C13.7547 13.2383 12.6501 12.3538 9.65619 12.3538H7.67963V21.7887C7.67963 22.6143 7.9703 22.9681 9.27832 22.9681H9.65619C12.6501 22.9681 13.7547 22.0835 13.7547 18.0442ZM19.8878 8.1081C20.4692 8.63881 20.5854 8.96313 20.5854 10.0835V19.2825C20.5854 22.3194 22.2423 24 24.9193 24C26.7215 24 28.3783 23.086 29.5991 21.4644L29.7154 23.7051H35.616V23.5577L34.8894 22.8501C34.308 22.2899 34.1917 22.0246 34.1917 21.258V7.19409H27.4191V7.34151L28.7562 8.49139C29.3375 8.99262 29.4538 9.22849 29.4538 10.0835V20.6683C28.833 20.9676 28.1628 21.1475 27.4772 21.199C25.9367 21.199 25.3553 20.4619 25.3553 18.8403V7.19409H19.0158V7.34151L19.8878 8.1081ZM44.9727 7.93119H42.3857C41.223 7.93119 40.9324 8.07861 40.2638 9.16952L36.863 14.7715H36.7176V7.19409H49.449V9.25797L41.1358 22.968H43.5484C44.7111 22.968 45.0017 22.8206 45.6703 21.7297L49.2455 15.8329H49.3909V23.7051H36.6595V21.6413L44.9727 7.93119ZM56.9484 7.93119H59.5353L51.2221 21.6413V23.7051H63.9535V15.8329H63.8082L60.2329 21.7297C59.5644 22.8206 59.2737 22.968 58.111 22.968H55.6985L64.0117 9.25797V7.19409H51.2803V14.7715H51.4256L54.8265 9.16952C55.495 8.07861 55.7857 7.93119 56.9484 7.93119ZM66.5987 22.1425C67.0901 21.6827 67.3471 21.0201 67.2963 20.344V4.36362C67.3471 3.68744 67.0901 3.02484 66.5987 2.56509L65.2616 1.14986V1.00244H82.3269V8.43241H82.1786L78.5452 3.09581C77.7314 1.91645 77.3535 1.73954 75.9583 1.73954H72.4411V11.9115H75.0572C75.6676 11.9115 76.0164 11.7346 76.4524 11.086L79.1556 7.10563H79.301V17.4545H79.1556L76.4524 13.4742C76.0164 12.8255 75.6676 12.6486 75.0572 12.6486H72.4411V20.344C72.4411 20.9336 72.6155 21.2874 73.3132 21.7592L75.9292 23.5577V23.7051H65.2645V23.5577L66.5987 22.1425ZM80.5828 15.715C80.5828 20.6978 83.4023 24 87.588 24H87.5909C89.9453 24 92.416 22.7322 93.8956 20.9337V19.9312H93.7502C92.6396 20.5945 91.3766 20.9504 90.0878 20.9631C87.3555 20.9631 85.3789 18.8403 85.2626 13.887H93.5758V12.6486C93.5758 9.08108 91.3086 6.89926 87.6461 6.89926C83.9837 6.89926 80.5828 10.6437 80.5828 15.6265V15.715ZM85.2626 13.1499H89.5355V10.9681C89.5355 8.31449 88.9251 7.57739 87.6171 7.57739C85.9021 7.57739 85.2626 9.19901 85.2626 12.7371V13.1499ZM94.1281 15.715C94.1281 20.6978 96.9476 24 101.133 24H101.136C103.491 24 105.961 22.7322 107.441 20.9337V19.9312H107.296C106.185 20.5945 104.922 20.9504 103.633 20.9631C100.901 20.9631 98.9242 18.8403 98.8079 13.887H107.121V12.6486C107.121 9.08108 104.854 6.89926 101.191 6.89926C97.529 6.89926 94.1281 10.6437 94.1281 15.6265V15.715ZM98.8079 13.1499H103.081V10.9681C103.081 8.31449 102.47 7.57739 101.162 7.57739C99.4474 7.57739 98.8079 9.19901 98.8079 12.7371V13.1499ZM116.187 21.199C116.995 21.1762 117.789 20.9749 118.513 20.6093V13.1499C118.513 9.08108 117.266 7.5774 115.519 7.5774C113.6 7.5774 112.438 9.19902 112.438 13.4742V13.9165C112.443 19.0467 114.071 21.199 116.187 21.199ZM128.686 1.14986L129.451 1.85748C130.43 2.80097 131.165 3.74446 132.145 5.42504L142.987 23.7051H145.748V8.72725C145.716 7.79437 145.895 6.86632 146.272 6.01472L148.074 1.14986V1.00244H141.417V1.14986L144.092 5.6904C144.76 6.84028 145.022 7.60686 145.022 8.72725V16.6585L135.72 1.00244H128.686V1.14986ZM154.216 24C150.03 24 147.21 20.6978 147.21 15.715V15.6265C147.21 10.6437 150.611 6.89926 154.274 6.89926C157.936 6.89926 160.203 9.08108 160.203 12.6486V13.887H151.89C152.007 18.8403 153.983 20.9631 156.715 20.9631C158.001 20.9488 159.261 20.5931 160.369 19.9312H160.514V20.9337C159.041 22.7322 156.57 24 154.216 24ZM156.163 13.1499H151.89V12.7371C151.89 9.19901 152.53 7.57739 154.245 7.57739C155.553 7.57739 156.163 8.31449 156.163 10.9681V13.1499ZM159.302 7.34151V7.19409H167.034V7.34151L166.369 8.1081C165.914 8.55986 165.755 9.23672 165.962 9.84765L168.313 18.4865L170.322 11.027L169.246 7.34151V7.19409H174.159L177.443 18.6044L178.78 13.887C178.984 13.1944 178.984 12.4567 178.78 11.7641L177.501 7.34151V7.19409H182.751V7.34151L182.169 8.1081C181.123 9.49384 180.164 11.4398 179.466 13.887L176.676 23.7051H173.973L170.659 12.2948L167.636 23.7051H164.933L161.445 11.3808C160.843 9.25797 160.436 8.49139 159.593 7.63635L159.302 7.34151ZM181.716 17.0418H181.571V23.3513C183.346 23.7569 185.158 23.9743 186.977 24C190.146 24 192.5 22.0246 192.5 19.0467V18.8993C192.5 17.0123 191.628 15.4791 189.186 13.8575L186.28 11.9115C185.088 11.1155 184.681 10.4668 184.681 9.49386C184.681 8.40295 185.524 7.57739 186.919 7.57739C187.965 7.57739 188.634 8.10811 189.768 9.9656L191.831 13.3857H191.977V7.48894C190.424 7.11548 188.835 6.91771 187.239 6.89926C184.041 6.89926 182.007 9.05159 182.007 11.7641V11.8526C182.007 13.5037 182.85 15.0368 184.768 16.4226L187.878 18.6929C189.157 19.6364 189.535 20.3735 189.535 21.3464C189.535 22.5258 188.518 23.3219 187.268 23.3219C185.931 23.3219 185.233 22.8501 184.158 21.0516L181.716 17.0418Z" fill="black"></path><ellipse cx="130.659" cy="20.4878" rx="3.53374" ry="3.51219" fill="#F23A30"></ellipse></svg></a></li><li class="newspagefooter_listItem__WjM58"><a class="newspagefooter_listLink__YmzZd" href="https://www.buzzfeed.com">a <svg class="newspagefooter_buzzfeedLogo__oT2uR" width="72" height="13" viewBox="0 0 72 13" fill="none" xmlns="http://www.w3.org/2000/svg"><title>BuzzFeed</title><g clip-path="url(#clip0_1398_642)"><path d="M7.67701 6.66786C8.22996 6.71063 8.74612 6.96145 9.12144 7.36976C9.33434 7.6076 9.49816 7.88515 9.60351 8.18647C9.70886 8.48779 9.75365 8.80696 9.73532 9.12564C9.7543 9.53405 9.68328 9.94164 9.52728 10.3196C9.37127 10.6975 9.1341 11.0365 8.83255 11.3126C8.23071 11.8542 7.35879 12.1251 6.21679 12.1251H0.655762V1.43408H6.19422C7.17071 1.43408 7.95537 1.69965 8.54818 2.23077C8.84177 2.4987 9.07311 2.82768 9.22596 3.19458C9.3788 3.56148 9.44943 3.95741 9.43289 4.35453C9.46305 4.93926 9.26201 5.5124 8.87318 5.95016C8.56819 6.30762 8.1425 6.54054 7.67701 6.60467V6.66786ZM3.28958 5.85311H5.58711C5.93146 5.87065 6.26907 5.75326 6.52825 5.52586C6.64578 5.41473 6.73805 5.27962 6.79879 5.1297C6.85954 4.97978 6.88734 4.81856 6.88032 4.65695C6.88554 4.50673 6.85749 4.35722 6.79818 4.2191C6.73888 4.08098 6.64978 3.95768 6.53727 3.858C6.30218 3.65616 6.00071 3.54844 5.69093 3.55558H3.28958V5.85311ZM5.74735 10.0036C6.098 10.0258 6.44356 9.9109 6.71106 9.68309C6.82652 9.56933 6.91612 9.43203 6.97376 9.28053C7.0314 9.12903 7.05572 8.9669 7.04508 8.80516C7.05233 8.6484 7.02472 8.49199 6.96423 8.3472C6.90373 8.20241 6.81187 8.07284 6.69526 7.96784C6.44374 7.75502 6.12174 7.64393 5.79249 7.65639H3.28958V10.0036H5.74735Z" fill="#3D3C3C"></path><path d="M18.8781 12.1256H16.3255V11.3605C16.0099 11.6919 15.6277 11.9526 15.2041 12.1257C14.7805 12.2988 14.3251 12.3803 13.8677 12.3649C13.4478 12.3827 13.0291 12.3101 12.6397 12.152C12.2503 11.9939 11.8994 11.754 11.6108 11.4485C11.0406 10.8362 10.7554 10.0297 10.7554 9.02914V4.11133H13.2945V8.48748C13.2756 8.90227 13.4116 9.30926 13.6759 9.62948C13.7978 9.77183 13.9501 9.88504 14.1216 9.96081C14.293 10.0366 14.4793 10.073 14.6667 10.0673C14.8983 10.0798 15.1296 10.0375 15.3417 9.94378C15.5539 9.85005 15.7409 9.70756 15.8876 9.52792C16.1788 9.16004 16.3255 8.60033 16.3255 7.84426V4.11133H18.8781V12.1256Z" fill="#3D3C3C"></path><path d="M26.7412 12.1256H19.9818V11.6449L23.1595 6.14255H20.0607V4.11133H26.7006V4.59205L23.5206 10.0989H26.7367L26.7412 12.1256Z" fill="#3D3C3C"></path><path d="M34.6042 12.1256H27.8335V11.6449L31.0225 6.14255H27.9238V4.11133H34.5636V4.59205L31.3859 10.0989H34.6042V12.1256Z" fill="#3D3C3C"></path><path d="M38.4004 5.99756H43.018V8.29509H38.4004V12.1318H35.7688V1.43408H43.4423V3.74742H38.4004V5.99756Z" fill="#3D3C3C"></path><path d="M61.7256 8.77398H55.8576C56.0088 9.76928 56.7603 10.3222 57.8753 10.3222C58.7499 10.3065 59.596 10.0089 60.2879 9.47362L61.2674 11.1708C60.3202 11.9646 59.1176 12.3887 57.882 12.3647C55.1963 12.3647 53.3682 10.7285 53.3682 8.11947C53.3494 7.55412 53.449 6.99109 53.6604 6.46643C53.8718 5.94176 54.1905 5.46703 54.596 5.07264C54.9921 4.68425 55.4619 4.37911 55.9779 4.17522C56.4938 3.97134 57.0453 3.87283 57.5999 3.8855C58.1401 3.87211 58.6775 3.96841 59.1795 4.16857C59.6814 4.36874 60.1376 4.66861 60.5204 5.05007C61.3073 5.82645 61.7113 6.85259 61.7323 8.1285L61.7256 8.77398ZM56.555 6.29137C56.2364 6.51491 56.0051 6.84189 55.9005 7.21671H59.2046C59.114 6.84355 58.9001 6.51192 58.5975 6.27558C58.3093 6.06129 57.959 5.94715 57.5999 5.95058C57.2251 5.94887 56.8593 6.06579 56.555 6.2846V6.29137Z" fill="#3D3C3C"></path><path d="M52.3887 8.77398H46.5208C46.6697 9.76928 47.4235 10.3222 48.5362 10.3222C49.4113 10.3057 50.258 10.0082 50.9511 9.47362L51.9306 11.1708C50.9831 11.964 49.7807 12.3881 48.5452 12.3647C45.8595 12.3647 44.0314 10.7285 44.0314 8.11947C44.0129 7.55396 44.1128 6.99082 44.3246 6.46615C44.5364 5.94148 44.8555 5.46684 45.2614 5.07264C45.656 4.68542 46.124 4.38094 46.638 4.17708C47.1519 3.97322 47.7013 3.87409 48.2541 3.8855C48.7943 3.87211 49.3317 3.96841 49.8336 4.16857C50.3356 4.36874 50.7917 4.66861 51.1745 5.05007C51.9629 5.82645 52.3677 6.85259 52.3887 8.1285V8.77398ZM47.2182 6.2846C46.8991 6.5076 46.6676 6.83479 46.5637 7.20994H49.8655C49.7757 6.83702 49.5626 6.50538 49.2607 6.2688C48.969 6.0555 48.6154 5.94371 48.2541 5.95058C47.8822 5.95 47.5197 6.0669 47.2182 6.2846V6.2846Z" fill="#3D3C3C"></path><path d="M71.6041 12.1252H69.0515V11.4865C68.3663 12.0852 67.4781 12.3992 66.5689 12.3644C66.0496 12.3724 65.5345 12.2705 65.0572 12.0655C64.58 11.8606 64.1515 11.5571 63.7997 11.175C63.0383 10.3836 62.6584 9.36499 62.6599 8.11917C62.6398 7.56127 62.7301 7.00488 62.9257 6.482C63.1213 5.95911 63.4183 5.48005 63.7997 5.07234C64.1506 4.69108 64.578 4.38824 65.0541 4.18366C65.5301 3.97908 66.044 3.87738 66.5621 3.88521C67.4709 3.85069 68.3587 4.16384 69.0447 4.76089V0.635254H71.5973L71.6041 12.1252ZM68.4692 9.61325C68.6626 9.41676 68.8139 9.18296 68.914 8.9261C69.0141 8.66924 69.0609 8.39469 69.0515 8.11917C69.0594 7.84553 69.0119 7.57312 68.9118 7.31831C68.8117 7.0635 68.6612 6.83155 68.4692 6.63638C68.2913 6.44659 68.0758 6.29598 67.8364 6.19416C67.597 6.09235 67.3391 6.04157 67.079 6.04507C66.8193 6.03657 66.5609 6.08419 66.3214 6.18468C66.0819 6.28517 65.8668 6.43616 65.691 6.62735C65.3227 7.03495 65.1284 7.57029 65.1493 8.11917C65.1252 8.67125 65.3199 9.21055 65.691 9.62002C65.8674 9.81057 66.0825 9.96127 66.3219 10.0621C66.5612 10.1629 66.8193 10.2114 67.079 10.2046C67.3389 10.2071 67.5966 10.1559 67.8359 10.0541C68.0751 9.95237 68.2907 9.80228 68.4692 9.61325V9.61325Z" fill="#3D3C3C"></path></g><defs><clipPath id="clip0_1398_642"><rect width="71.2597" height="12" fill="white" transform="translate(0.5 0.5)"></rect></clipPath></defs></svg> brand.</a></li></ul></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>